Suchergebnisse

Suchergebnisse 1-20 von insgesamt 24.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Danke, das wars.

  • Habe grade alles frisch nach der Anleitung eingdrichtet und installiert. Beim eintragen der Daten im Plugin auf der Box bekomme ich die Fehlermeldung "Verbindung Abgelehnt aktualisiere das Plugin" sobald ich bei aktiv auf Ja umschalte. Außerdem ist in der Beschreibung die Rede, dass hier Boxkey und Username benötigt werden, ich hab hier aber gar kein Feld für den Usernamen. Das Plugin ist aber frisch vom Feed unter Systemerweiterungen. User: @xkq84l1ap Danke!

  • Danke für das Feedback. Habe das Update gemacht. Alles problemlos gelaufen und funktioniert alles stabil und ohne Ton und Bildprobleme. Eine Frage noch: Ich habe das Update über den GUI im VTI Menü gemacht. Allerdings werden dort auch nach dem Update in der Liste der Softwareaktualisierungen auch eine Menge an offenen Updates angezeigt, die schon aber schon älter als mein heutiges 13.0.4 sind. Ist das normal? LG Michael

  • Danke, war im November ja mal kurz da und dann wieder weg. Hoffentlich bleibts jetzt. Lg

  • Hallo! Ich hatte bis heute vermieden auf VTI 13 umzusteigen, da es ja laufend Probleme gab. Mit der Version 13.0.4 war nun eine stabile Version heraußen, sodass ich heute den Umstieg gewagt habe und das funktioniert soweit gut. Nun zur Frage. Nach dem Umstieg läuft bei mir noch die Alexa Plugin Version 1.0R13. (Funktioniert, aber ich möchte ja die neuen Features nutzen) Wäre jemand so nett mir zu sagen was das genaue Umstiegsprozedere von 1.0R13 auf 2.3 ist, damit ich nicht die 180 Seiten des Th…

  • Schon klar, dass sich nur die mit Problemen melden, aber das sind für mein Dafürhalten eben viel mehr als bei vorherigen Versionen. (Bzw. bei Vorversionen nur viele in den ersten Wochen nach dem Erscheinen gewesen, während sich das jetzt schon über 4 Monate zieht) Folgende Frage zum Sichern und Ausprobieren, da ich leider keine genaue Antwort darauf im Wiki gefunden habe: Was genau ist nötig, wenn man mit einer neuen Version ein Problem hätte und wieder auf eine Sicherung zurücksteigen möchte, d…

  • Ich wollte mal fragen wie die Erfahrungen sind, ob das VTI 13 eigentlich auch bei jemandem problemlos läuft? Ich lese hier nur seitenweise Einträge mit Bildproblemen, Tonproblemen, dauernden Abstürzen, Problemen mit dem HDMI IN, etc. Ich vermeide seit November den Umstieg vom VTI 11, aufgrund dieser andauernden berichteten Probleme, die gemäß der Antworten meist gar keine Einzelfälle sind. Würde den Umstieg irgendwann aber gerne machen, da wiederum das Alexa Plugin für VTI 11 abgedreht wurde und…

  • FireTV 4K an HDMI-In ?

    mike1509 - - Allgemeines Vu+ Ultimo 4K

    Beitrag

    Also ich glaube ich hab eine Einstellung gefunden, die für das 4K Fire TV am HDMI IN nötig ist. (Nach Stunden von schwarzen, grünen und flimmernden Bildschirmen) 1080p/60Hz/YCBCR/10Bit und Dolby Digital über HDMI. Das ist zwar nicht das 4K Optimum und der HDMI Handshake zu Beginn dauert etwa 20Sekunden aber immerhin. Und die Aufnahmen hätten ja sowieso nur 720p soweit ich weiß. Macht das Ganze mit dem normalen FireTV Stick am HDMI IN eigentlich weniger Probleme? Sonst noch jemand was Neues zu de…

  • Alexa Skill VU Box Connector 2.30

    mike1509 - - Echo und Echo Dot

    Beitrag

    Ich würde mir gerne ein Feature wünschen: - Wäre es möglich per Befehl wie "Sage Satbox starte Bild und Bild" die Bild in Bild Funktion zu starten (analog langer Druck auf Blau und dann PiP akrivieren) und - zusätzlich direkt die Bild in Bild Funktion des HDMI IN zu starten (analog zu langer Druck auf Blau und dann rot) z.B. mit "Sage Satbox starte Bild in Bild HDMI" Das wäre super! Ich würde nämlich gerne einen Fire TV Stick an den HDMI IN anschließen und dann Alexa aufforden meine Security Kam…

  • Sorry, jetzt 1 Stunde nachdem ich die Box im Standby hatte, funtioniert jetzt alles wieder. (Obwohl vorher diverse Neustarts und Aus/Einschalten nichts gebracht hatten... Hat jemand anderer ähnliche Probleme gehabt bzw. Was kann hier der Zusammenhang zwischen der Verwendung des HDMI IN und dem Smartcard entschlüsseln sein? Lg Michael

  • Hallo! Da ich künftig gerne ein Gerät am HDMI IN meiner Ultimo 4K als Bild in Bild parellel zum Fernsehempfang nutzen wollte, habe ich heute mal ein Gerät zum Testen an den HDMI IN meiner Ultimo 4K angeschlossen und das Ganze als Sender in ein Bouqet eingefügt. Das hat zwar geklappt, aber es ist nun plötzlich der Empfang aller Sender weg, welche eine Entschlüsselung meiner Smartcards benötigen (HD+02, sowie ORF(Österreich)). Die anderen Sender funtionieren problemlos. (Die zu entschlüsselnden Se…

  • EPG Share 5

    mike1509 - - Plugins

    Beitrag

    Zur Info für künftige Leidensgenossen was bei meinem Problem hier der Fehler war: Irgendetwas hat den Schnellen Kanalwechsel (FCC Erweiterung) deaktiviert. Sobald der FCC wieder aktiviert war, hat der manuelle EPG Share Download auch wieder funktioniert...

  • EPG Share 5

    mike1509 - - Plugins

    Beitrag

    Ist ausgefüllt. Weiß jemand was die Fehlermeldung bedeutet?

  • EPG Share 5

    mike1509 - - Plugins

    Beitrag

    Gibt es aktuell Probleme? Da ich im EPG seit gestern einige Lücken habe, habe ich mit der gelben Taste in der Erweiterung versucht manuell downzuloaden. Das ganze bricht sofort ab mit der Fehlermeldung "padding 1em 5em"? Oder läuft da bei mir was anderes falsch? Danke! Lg Michael

  • Naja das ist doch das normalste der Welt die Zeile dort so einzugeben wie sie im Browser steht. Ich dachte, dass diese App aus dem Nahebereich von Vu+ kommt oder die App Entwickler hier im Forum bekannt sind und daher die Möglichkeit besteht die Info weiterzugeben.

  • Unglaublich was das Problem war: Die Dyndns Adresse darf bei den Verbindungseinstellungen in der Vu Player App nicht mit vorangestelltem "http" angegeben werden, sondern man darf erst mit dem Text nach "://" beginnen... Keine Fehlermeldung oder Hinweis wo die App darauf hinweist oder irgendwas... (Falls das jemand von euch schon gewusst hat, konnte er es hier natürlich nicht sehen, da der Texteditor hier im Forum meine obigen Posts automatisch dass http wegformatiert hat und zu einem Weblink gem…

  • @hgdo Android, Router Netgear R6400 Bei der Portweiterleitung habe ich extern einstweilen noch die gleichen wie die internen also 80auf80 8001auf 8001 und 8002 auf 8002 (Das würde ich natürlich später anpassen, wenns mal läuft) Diese Ports sind natütlich auch in der openwebif und transcoding erweiterung so angegeben. Appeinstellungen lokales Wlan wo es funktioniert: Ipadresse: interne Ip der box (192.168.xxx.xxx) Webif Port: 80 User: root Pwd: rootpasswort Zapping: ein Transcoding: ein Defaultpl…

  • es geht um Ultimo 4k. Im lokalen Netz funktioniert Transcoding. Die Transcoding und Openwebif Einstellungen kann ich erst in ein paar Tagen nachreichen. Aber es klappt ja schon die Herstellung der Verbindung zur Box in der Vu+ Player app nicht. (Nicht erst der konkrete Abspielversuch)

  • Ok. Was kann dann noch fehlen, damit die Verbindung in der Vu Player App klappt?

  • ja für 8001 und 8002 ist das Portforwarding aktiv. Sind hier bestimmte Protojolle nötig? (UDP/TCP) Wo anders ist auch noch von den Ports 38080 und 38002 die Rede. Muss man mit diesen auch noch was machen?