Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Also seine Box ne gute Stunde vor dem Spiel neu zu flashen ist schon mutig, mein allergrößter Respekt

  • Also ich habe schon bestimmt 10 verschiedene USB-Sticks durch und bisher hat er alle meine immer gefressen. So wählerisch wie andere immer behaupten ist die Box vermutlich dann doch nicht. Man muss nur peinlich genau darauf achten, dass die Verzeichnisstruktur passt, dann läuft das auch. Gruß, Stefan

  • Ich bin mir nicht sicher, aber konnte man nicht bereits mit dem 8er Image ein Online-Update machen? Versuch mal blau-grün-grün und schau, ob das geht. Wenn nicht, dann ist das flashen einer aktuellen Version sicher eine gute Idee. Vorher ein Image-Backup machen und zusätzlich die Einstellungen sichern kann nicht schaden,falls Du es danach auch trotz der hier hervorragenden Hilfe nicht hinbekommen solltest. Und eine Anmerkung von mir als Netzwerk-Fetischisten: Bitte nimm den Google DNS-Server 8.8…

  • Kein zugriff auf VU seit Win10 (1803).

    Teddybär - - Netzwerk

    Beitrag

    Zitat von earlydream: „Gibt es SMB2 nicht auch erst seit VTi13.xxx? “ Serverseitig stimmt das. Clientseitig soll es schon länger implementiert sein, aber ich habe auch erst seit der Version 13 davon erfahren. Man muss es auch explizit als Parameter mitgeben. Es ist leider nicht so wie bei Windows, wo der Client mit dem Server die bestmögliche Version aushandelt. Gruß, Stefan

  • Kein zugriff auf VU seit Win10 (1803).

    Teddybär - - Netzwerk

    Beitrag

    Danke für Dein Lob. Wenn Du ein Windows 10 neu aufsetzt, dann ist übrigens das SMBv1 schon per Default nicht mehr installiert. Das erklärt der Artikel smbv1-is-not-installed-by-default-in-windows eigentlich recht schön, wenn auch sehr ausführlich. Ich mache 3 Kreuze, wenn dieses olle SMBv1 dann endlich irgendwann ausgestorben ist. Sonos hat gestern eine neue Firmware für ihre Boxen rausgebracht, die jetzt auf HTTP setzt. Warum schaffen die es nicht einfach mal einen SMBv2 oder besser v3 Client z…

  • Kein zugriff auf VU seit Win10 (1803).

    Teddybär - - Netzwerk

    Beitrag

    Hallo Horst, wenn Du bei Dir mit Deinen obigen Befehlen entgegen allem Rat SMBv2 und SMBv3 deaktivierst hast, dann ist sicher auf Deinem System was verbogen und nicht grundsätzlich bei Windows 10. Wenn Du meine Hilfe annehmen möchtest, dann schreib was Du (abgesehen von den obigen Befehlen) sonst noch so gemacht hast, was Dein ursprüngliches Problem war und ich helfe gern. Sonst musst Du mit Deinem (aus meiner Sicht jetzt völlig verkonfiguriertem System) weiter leben so lange bis Du feststellst,…

  • Kein zugriff auf VU seit Win10 (1803).

    Teddybär - - Netzwerk

    Beitrag

    Mit diesen Befehlen deaktivierst Du SMBv2 und v3. Was soll das denn jetzt? Nicht umsonst schreibt Microsoft in dem Artikel Zitat: „Warning: We do not recommend that you disable SMBv2 or SMBv3. Disable SMBv2 or SMBv3 only as a temporary troubleshooting measure. Do not leave SMBv2 or SMBv3 disabled. “ Warum aktiviert Ihr nicht einfach die beiden Dienste wie in meinem Artikel Anleitung zum Einrichten oder Reparatur der SMB/CIFS Freigabe und des Computersuchdienstes ganz am Ende beschrieben (da ist …

  • Kein zugriff auf VU seit Win10 (1803).

    Teddybär - - Netzwerk

    Beitrag

    VU+-Boxen konnten noch nie mit Heimnetzgruppen umgehen, daher hat die Entfernung dieser Funktion nichts mit diesem Problem zu tun.

  • Kein zugriff auf VU seit Win10 (1803).

    Teddybär - - Netzwerk

    Beitrag

    Zitat von Marti_win7: „Ist das soweit in Ordnung, oder muss man noch ein weiteres "normales" Benutzerkonto haben/anlegen ? “ So lange du die Benutzerkontensteuerung nicht abschaltest und dieses Konto nicht "Administrator" heißt, ist alles gut. Du hast dann praktisch 2 Konten. Normalerweise arbeitest Du mit den normalen Benutzerrechten, kannst Dir aber nach Bestätigung für die Aktion Adminrechte geben. Dieses System gibt es seit Windows Vista und macht das arbeiten ohne Adminrechte deutlich beque…

  • Da wir und vermutlich auch Du selbst nach der Zeit nicht mehr genau weißt. was Du alles „rumgefummelt“ hast, würde ich an Deiner Stelle neu flashen. Es dauert ja keine 3 Minuten und Du kannst sicher sein, dass danach alles was Du je "verfummelt" hast, wieder im Reinen ist. Wenn Du eh noch mal bei Null anfangen willst, dann sehe ich keinen Vorteil nur die Werkseinstellungen zu laden. Gruß, Stefan

  • Ich weiß jetzt nicht genau was Du mit "per Default wählen" meinst, aber ich halte es so: Mein Heimnetz und das meines Arbeitgebers sind "Privat". Alle anderen sind grundsätzlich nicht vertrauenswürdig und damit wähle ich dort das Profil "Öffentlich". Daher würde ich "Öffentlich" eher als "default" ansehen und nur wirklich vertrauenswürdige Netzwerke bekommen bei mir den Status "privat". Wenn Du das auch meinst, dann stimme ich dem zu Gruß, Stefan

  • Das ist zwar richtig, aber trotzdem ist es sträflich Screenshots mit dem öffentlichen Profil zu erstellen und erst ganz am Ende diese Einschränkung zu machen. Ein Hilfesuchender wird sich immer an Screenshots orientieren. Warum schreiben sie "Öffnet den Reiter bei dem in Klammern aktuelles Profil dahinter steht." und nicht gleich, dass man den Reiter bei "Privat" öffnen möge. Daher fehlt dann auch noch die Anleitung, wie man ein Netzwerk von Öffentlich auf Privat umstellt. Diese Knöpfe verstelle…

  • Also die Anleitung, die @schomi von Giga verlinkt hat, ist sicherheitstechnisch ein Totalausfall und für mich Bullshit (sorry für die harte Ausdrucksweise)! Dort wird man aufgefordert die Netzwerkerkennung für Öffentliche Netzwerke einzuschalten. Damit lässt man, sobald man sich das nächste Mal z.B. am Flughafen in ein öffentliches WLAN anmeldet, gleich mal alle anderen zumindest an der Firewall vorbei. Richtig wäre es das aktuelle Netzwerk (vorausgesetzt man befindet sich in seinem Heimatnetzwe…

  • Es freut mich, dass Du einen funktionierenden Workaround hast. Irgendwie hätte ich trotzdem gern herausgefunden woran es liegt, aber Du entscheidest. Gruß, Stefan

  • Also ich verstehe die Frage so, dass er 70 Mal das Gleiche auf die PCs streamen will. Wenn die VU+ Multicast kann, dann sollte sie den Stream nur einmal senden und die 70 PCs "klinken" sich sozusagen einfach nur in den Multicast ein. Das erzeugt beim Sender (in dem Fall die VU+) und auch im Netzwerk keine zusätzliche Last als die eines einzigen Streams. Ob die VU+ aber Multicast streamen kann oder nur per Unicast weiß ich leider nicht. Gruß, Stefan

  • Wenn Du hier im VTi-Forum Hilfe bekommen möchtest, dann mach ein Backup Deines jetzigen Images, spiel das neueste VTi 13.0.9 auf und mach alle Online-Updates. Wenn dann der Fehler noch auftritt, kann Dir hier vielleicht geholfen werden. Ganz generell ist es natürlich nicht sinnvoll ein Image von 2016 zu nutzen, egal ob Open ATV oder VTi oder noch ein anderes. Updates werden entwickelt, um Fehler auszumerzen. Gruß, Stefan

  • Hast Du ipconfig- registerdns probiert?

  • Das hier hast Du auch gemacht? Zitat von Teddybär: „Dann müsst Ihr aus der "Anmeldeinformationsverwaltung" (am Windows PC danach suchen) alle Einträge unter "Windows-Anmeldeinformationen" egal ob mit Namen oder IP-Adresse für Eure VU+-Box löschen “ Falls es nicht hilft: Bei Dir stimmt vermutlich was mit der Namensauflösung nicht. Hast Du evtl. was an Deinen DNS-Servereinstellungen verstellt? Gibt ein ping vuuno4kse die richtige IP-Adresse? Du könntest an der Kommandozeile mal ipconfig -flushdns …

  • Ist ja streng genommen kein Problem, sondern nur endlich mal die Umsetzung einer schon seit langem angekündigten nötigen Sicherheitsmaßnahme. So ähnlich wie mit der DSGVO. Eigentlich seit 2 Jahren bereits gültig und nur als Ausnahme geduldet, aber 2 Tage vorher flippen alle aus und tun überrascht Gruß, Stefan

  • Du kennst meinen Artikel Anleitung zum Einrichten oder Reparatur der SMB/CIFS Freigabe und des Computersuchdienstes? Gruß, Stefan