Suchergebnisse

Suchergebnisse 1-20 von insgesamt 149.

  • Meine lcd confi

    Vito13 - - VFD und LCD Displays

    Beitrag

    ich sage erstmal Danke

  • Meine lcd confi

    Vito13 - - VFD und LCD Displays

    Beitrag

    siehe Post 38 zum Verständnis

  • Meine lcd confi

    Vito13 - - VFD und LCD Displays

    Beitrag

    ja wie auf dem Bild "bei Idle Mondphase korrekt dargestellt" denn das funktioniert auch, bei mir, Schirm 2 und 4 wie gewünscht, aber: eben nicht, wenn eine Aufnahme abgespielt wird, also Mode im Media Player, denn dann funktioniert nur Schirm 2 , also digitale Uhr OHNE Mond mit Wolf, und Schirm 4, nur Mond mit Wolf ALLEIN, aber eben nur im Mode Media Player die Einstellungen sind sonst absolut identisch, deshalb zum besseren Verständnis im Anhang auch das falsche Bild "Mond überdeckt die Anzeige…

  • Meine lcd confi

    Vito13 - - VFD und LCD Displays

    Beitrag

    Bei Mode MediaPlayer habe ist das bereits so eingestellt, Digitaluhr nur auf 2 also ohne Wolf, WolfmoonDC auf 4 alleine, das klappt; Foto dient nur zum Bild machen, wie ich das meine und nicht haben wollte; Lasse es erstmal so, sonst wird die " Regierung" laut.................. - dein Mondphase Icon hatte ich auch schon, wir wollten jedoch diesmal den Wolf.

  • @hsv123 - im Anhang Foto unser Samsung Tablet mit z.Zt. im Moment -- WolfMoon Picon für lcd4linux von NoseDC -- , siehe Forum - Tablet läuft mit Akku, Ladung erfolgt bei Bedarf per USB Kabel (2,5Meter "vom großen Fluß") angeschlossen an der VU+ Duo2, oder auch wie Normal mit Ladekabel Original - Datenverbindung Tablet - Vu+ Duo2 hier bei mir über Wlan Netzwerk, MJpegViewer entsprechend eingerichtet, USB sendet keine Daten an Tablet Wichtig: immer bei Änderung an deiner Konfiguration, oder Einste…

  • @hsv123 hallo, wir nutzen seit Juni 2015 die Vu+ Duo2 und dank diesem Forum, immer mehr Plugins installiert und auch genutzt, oder eben auch wieder deinstalliert. Trotzdem die Vu+ Duo2 bereits zwei Displays besitzt haben wir uns zum Zusatzdisplay entschlossen, um die Daten von lcd4linux, besonders die Wetteranimationen, Uhr, Kalender, Terminliste etc. beim lcd4Linux besser nutzen und erkennen zu können (Zoll Größe des Dispaly). Wenn lcd4linux Plugin auch auf deiner Box läuft, so ist unsere Lösun…

  • Meine lcd confi

    Vito13 - - VFD und LCD Displays

    Beitrag

    @mirsat hallo, kannst du bitte mal drüberschauen, vielleicht erkennst du den Fehler in den Einstellungen oder hast einen Tipp für mich. LCD4Linux ; Mondphase und Uhr auf einem Schirm Dafür danke, und weiter so, finde deine configs Vorstellungen toll, und weiss auch wieviel Arbeit dahinter steckt, soviele Male habe ich auch schon einzelne "Stellschrauben" / Einstellungen im lcd4linux immer wieder verändert, kann allerdings nicht so wie du, programmieren, oder eigene Bilder entwerfen. Nutze dafür …

  • @joergm6 Hallo, danke für Unterstützung; das war es nicht. siehe Foto, war bereits so eingestellt. Fehler tritt nur beim Anschauen aufgenommener Filme auf, also nur bei Mode MediaPlayer. An Moderatoren: bitte im Thema / Überschrift evtl. "lcd4linux" voranstellen, bzw. befindet sich meine Anfrage hier richtig? Gruß

  • zwei größere Bilder

  • Hallo, heute habe ich mich wieder mal am LcD4linux versucht und einen neuen Schirm, hier Schirm 4, mit der Mondphase MoonWolfDC angelegt, hat geklappt. Bei der Uhranzeige Digital, Schirm 2, sollte die Mondphase auch genauso hinter der Uhr, angezeigt werden, funktioniert jedoch nur im Modus Mode ON und Mode Idle leider nicht wie gewollt im Mode MediaPlayer. Ich finde den Fehler nicht, da die Einstellungen absolut identisch sind; im Mode MediaPlayer liegt das Bild der Mondphase vor der digitalen U…

  • @heiner123 am PC: MSN Wetter bei der Suche, im blauen Feld (links über der großen Gradanzeige) deine Stadt bzw. evtl. Ortsteil eingeben dann kannst du direkt vergleichen......

  • Hallo @gerbi66, überprüfe mal die Einstellung unter VTi -- Einstellungen EPG -- "Zeige Symbol wenn Sendung in der Datenbank vorhanden ist" war bei mir Ja -- auf NEIN gestellt -- grün speichern -- Platzhalterkästchen im EPG sind weg, alles wieder beim alten, Kästchen waren seit den März Updates aufgetaucht, hatte nichts verstellt oder umgestellt, hoffe hilfreich, Gruß

  • @bimmler Post 7 - bei mir keine Geräusche, Box ist immer im Standby, bei Nichtbenutzung. - Box steht frei - prüf doch bitte mal, ob es überhaupt der Lüfter ist, der die Geräusche verursacht? siehe Festplatte läuft im Standby an - mein Post 5, da war es die Festplatte......... immer mal an, dann wieder aus..................usw. und immer, bevor Einstellungen geändert werde: VTi Paneel - VTi Software Werkzeuge - Image-Sicherung und Wiederherstellung - Image-Sicherung---------SICHERN Gruß

  • Hallo, hier meine Einstellung bei FanCorntol 2: Lüftertyp: 4Pin Lüfter aus im Idle Mode: nein min Drehzahl rpm: 300/1500 max Drehzahl rpm: 1300/6000 Ruhe-Temperatur C: 30/50 Ende-Temperatur C: 40/55 Anfangsspannung: 255/255 Anfangs PWM: 255/255 Nachtrag: Einstellung im Plugin: Einstellung Menü, rpm/2 Gruß

  • Hallo, war bei mir auch so, grosses Update eingespielt, hat gedauert, - dann mehrere Male Versuch der Box neu zu starten, dann halbe Stunde abgewartet, VU+ Frau mit Händen.... - Schalter hinten aus, Stecker gezogen, 5Minuten gewartet - Stecker wieder ran, Schalter auf an, - Box fährt wie immer hoch, Kontrolle, Update ist eingespielt, Box läuft tadellos ich habe nicht flashen müssen trotzdem zur Sicherheit gleich wieder Imagesicherung angestossen

  • Neuer Papierkorb + WebIF

    Vito13 - - VTi Team Image Vu+ Duo2

    Beitrag

    Habe auch eine Duo2, siehe Bilder meine Einstellungen Post 13, erstmal zurück zu movie_trash Wie funktioniert der Papierkorb mit der Datenbank? hoffentlich hilfreich, Gruß,

  • Hallo, lies hier mal, besonders meinen POST 13 Bilder Einstellungen beachten Wie funktioniert der Papierkorb mit der Datenbank? Hoffentlich hilfreich, Gruß

  • Danke, Skinpart "EPGSelection_ScrollEPG" ist deaktiviert; AtileHD immer vom Feed, immer mit aktualisiert; habe nichts daran verändert, kann denn der Skinpart "EPGSelection_ScrollEPG" einzeln erneuert werden, und wenn ja, woher? oder lässt sich AtileHD per Telnet sauberer deinstallieren, denn Über Erweiterungen Deinstallation und Installation mit Neusart habe ich mehrer Male versucht Ich danke für deine Hilfe und Mühe, komme jetzt klar, und lasse es am besten jetzt so wie im Post 16 erklärt.

  • Hallo @schomi, wie vorgeschlagen, SkinParts nach dem löschen "MySkin" Ordner neu angelegt mit der alten Auswahl, danach leider Chrash nach etlichen Neustarts, Wechsel zum Skin VU_HD_1080p (hier laufen die alten Einstellungen ohne Probleme, FOTO CHRASH) wieder zurück zu Atile HD Pro und - einzelne SkinParts - aus - gestellt, und immer wieder mit Suche blau getestet - für mich herausgefunden: es liegt bei AtileHD Pro bei meinen Einstellungen an dem Part "EPGSelection_ScrollEPG", nach der Abwahl Te…

  • Filme von Festplatte löschen

    Vito13 - - VTi Team Image Vu+ Duo2

    Beitrag

    schau mal hier, habe extra Fotos meiner Lösung angehangen, vielleicht hilfreich bei dir / deinen Einstellungen um zur Lösung zu finden Wie funktioniert der Papierkorb mit der Datenbank? Post 13 Lösung kurze Info, ob es geholfen hat, wäre schön.............