Suchergebnisse

Suchergebnisse 1-20 von insgesamt 90.

  • Entschuldigung

  • Ja habe ich gelesen und auch grad mal nachgeschaut. Ja da sind mehrere solche Dateien, ein Haufen voll. Das passt aber auch zu den zahlreichen Abstürze in den letzten Tagen. Ich habe den neusten mal runter geladen, und jetzt hier geladen. Hoffe ist die richtige

  • ich ignoniere die links nicht, bin dabei mir die grad anzuschauen. hab wollen nur auf deine frage antworten noch. was das crashlog angeht muss ich erstmal gucken wie das funktioniert, bin noch nicht so der grosse profi, bin auch erst anfänger und muss mich durchsuchen. was soll ich dann noch angeben? sag es mir doch was du noch wissen willst? habe meine box angegeben, und die vti firmware, was muss ich dann noch angeben?

  • Ne sie fährt runter und startet neu. Das kommt so einmal am Tag vor

  • Seit über einem Monat hab ich nun den 4K Solo und bin immer noch begeistert. In letzter Zeit jedoch gibt es einige Macken. U.a. stürzt er regelmäßig einfach ab während laufendem Betrieb. Hauptsächlich beim benutzen der Plugins wie zb webradioFS , oder auch beim EPG manchmal. Oftmals auch beim Kanal zappen. Woran kann das liegen? Firmware ist aktuell (VTI 13.0.9)

  • KINO.de Plugin

    Msaar - - Plugins

    Beitrag

    Danke fürs Update. Leider gibts glaub ich immer noch ein Problem, zumindest bei mir. Die Trailers haben kein Ton, und wenn man das Plugin beendet hat auch das TV-Programm kein Ton mehr. Muss das Gerät komplett neu starten um wieder Ton zu haben :-/

  • Ich habe das gleiche Problem, das die Box nicht anspringt wenn ich die Powertaste der FB drücke. Es tut sich nichts. Das komische: Aber nur wenn ich die Box komplett herunter fahre , also Ausschalte, und dann später wieder anschalten möchte , geht nichts mehr. Wenn ich in normalen Standby fahre,kann ich sie ganz normal per FB Powerknopf wieder starten?

  • Kanalwechsel: Schwarzes Bild

    Msaar - - Allgemeines Vu+ Solo 4K

    Beitrag

    Nein habe nur die HD+ Karte im Kartenlesefach drin. Hab seit heut auch wieder die lange Senderwechsel. Habe weiterhin gbox am laufen und will jetzt doch mal umsteigen auf Oscam und hoffe das das Problem dann behoben ist. Welchen Oscam muss ich dann jetzt installieren? Da werden mir soviele angezeigt?

  • KINO.de Plugin

    Msaar - - Plugins

    Beitrag

    Es geht mittlerweile. Ich muss jedes mal ein anderen Skin aktivieren und dann zu meinem genutzten Skin zurück wechseln dann wird das Plugin in groß angezeigt. Umständlich aber sonst gehts nicht, trotzdem seltsam. Mein Skin ist iFlatFHD. Was mir aber jetzt aufgefallen ist das die Trailer-Funktion durch drücken der rote Taste nicht funktioniert, Es sieht erst aus als ob was geladen wird, kommt aber nichts, das Plugin geht wieder zurück zur Fllmseite. Braucht man evtl dafür ein Extra-Plugin um die …

  • KINO.de Plugin

    Msaar - - Plugins

    Beitrag

    Bei mir wird das Plugin kino.de leider nicht in Vollbild angezeigt, obwohl ich bei Einstellung Full HD Skin Support mit Ja eingestellt habe. Woran liegt das?

  • Eine Frage zu webradioFS und Aufnahme. Ich habe die Aufnahme getestet um Webradio aufzunehmen, was leider nicht funktioniert. Streamripper ist installiert und mit 755 ausgerüstet. Trotzdem bekomme ich diese Fehlermeldungen: Was bedeutet das und wie kann ich es beheben?

  • Zurück setzten Fernbdienung

    Msaar - - Allgemeines Vu+ Solo 4K

    Beitrag

    super danke dir. hat geklappt mit den batterie heraus nehmen. super

  • Zurück setzten Fernbdienung

    Msaar - - Allgemeines Vu+ Solo 4K

    Beitrag

    Ich möchte die Fernbedienung meines Solo4K zurück setzten. Dazu soll normal unter folgender Code Quellcode (5 Zeilen)die Fernbedienung zurück gesetzt werden können. Hab es mehrmals durchgeführt, aber es tut sich nichts. Die Fernbedienung reagiert weiterhin auf den Fernseher?

  • TV Spielfilm Plugin

    Msaar - - Plugins

    Beitrag

    hmmm okay, ich hab jetzt das ganze menü inkl. untermenüs durchgesucht aber finde kein FHD Modus?

  • TV Spielfilm Plugin

    Msaar - - Plugins

    Beitrag

    Ja habe es zu spät gesehen und alles gefunden. Danke Aber ne andere Frage. Ist es normal das die Plugin so klein angezeigt werden? Kann man die nciht in Vollbild anzeigen lassen? vuplus-support.org/wbb4/index.…f2f2621e9e9b5dc676e65c2b0

  • TV Spielfilm Plugin

    Msaar - - Plugins

    Beitrag

    Finde das PLugin TV Spielfilm nicht auf meiner Solo4K Box. Bei den Plugins ist nichts zu finden?

  • Vu+ Solo 4K HbbTV

    Msaar - - Allgemeines Vu+ Solo 4K

    Beitrag

    ok danke für die info

  • Vu+ Solo 4K HbbTV

    Msaar - - Allgemeines Vu+ Solo 4K

    Beitrag

    Hab ne Frage zum HBBTV Ich kenn es von anderen Receiver die ich vorher hatte wenn man Sender neu angesteuert hat das dann unten rechts Hinweis kommt das man durch rote Taste Hbbtv oder Zusatzinformationen erreichen kann. Kommen meistens immer so Grafiken. Beim VU+ kommen diese nicht man erreicht hbbtv erst durch 2 x klicken der rote Tasteh. Kann man das hier nicht auch so einrichten das automatisch die Grafiken erscheinen?

  • Kanalwechsel: Schwarzes Bild

    Msaar - - Allgemeines Vu+ Solo 4K

    Beitrag

    Hab jetzt Oscam installiert und das gbox enternt. Jetzt werden die HD + Sender gar nicht mehr angezeigt. Alles schwarz !?

  • Kanalwechsel: Schwarzes Bild

    Msaar - - Allgemeines Vu+ Solo 4K

    Beitrag

    Okay, muss ich das einfach bei plugins herunter laden und dann aktivieren? Nein Sky habe ich nicht