Suchergebnisse

Suchergebnisse 1-20 von insgesamt 877.

  • Zitat von cobra1OnE: „Die Version 2.1 ist noch in der Betaphase... “ Ah ok, alles klar, ich kann warten ...

  • Hi, mir wird nur die Version 2.0.0 angeboten...?! Was auch komisch ist, ich verwende die Professional Edition, dies wird mir aber im Startscreen nicht mehr angezeigt. Das stand doch immer explizit dabei soweit ich mich erinnere...

  • Serien Recorder 3.6.0 (03.12.2017)

    maigo - - Plugins

    Beitrag

    Naja, ich denke wenn sie "pennt" hilf der Energiezeitplan trotzdem zum Aufwachen, oder? Händisch stosse ich äußerst selten an, aber ich denke nicht dass es prktikabel wäre wenn der SR z.B. ein Skript startet, dann n sec wartet bevor der AC läuft...

  • Serien Recorder 3.6.0 (03.12.2017)

    maigo - - Plugins

    Beitrag

    Zitat von satt-seher: „... Den APM werd ich auch mal drauf spielen. ... “ Unter Hardware & Energie (DSM 6.1.5) kann man Energie-Zeitpläne anlegen, das sollte doch ausreichen, oder? Bsp.: - 12:58 Uhr DS starten - 13:00 Uhr SR AC Ich werde das mal so testen und beobachten ob`s nochmal crasht...

  • Serien Recorder 3.6.0 (03.12.2017)

    maigo - - Plugins

    Beitrag

    Zitat von deso1208: „Hatte das gleiche Problem. Seitdem der AdvancedPowerManager auf der DS diese vor dem AC aufweckt, klappt's hier völlig problemlos. “ Das hört sich interessant an! Mit "AC" meinst Du den Zugriff? Man kann dann vermutlich in dem Tool einen Zeitpunkt zum Aufwecken parametrieren, oder?

  • Serien Recorder 3.6.0 (03.12.2017)

    maigo - - Plugins

    Beitrag

    Zitat von satt-seher: „Moin @MacDisein Mir ist jetzt mehrfach passiert, daß die Box crasht, wenn ein Timer erstellt wird, wo das NAS das Ziel ist. Heute morgen habe ich das noch einmal gezielt probiert und 2 Sendetermine von Hand im SR ausgewählt. In dem Moment, wo ich auf Timer erstellen drücke, crasht es und ich höre das NAS anlaufen. Passiert also immer dann, wenn das NAS zum Suchlauf nicht wach (Ruhezustand) ist. Der SR versucht, das Verzeichnis anzulegen (obwohl das da ist - aber das weiß e…

  • Serien Recorder 3.6.0 (03.12.2017)

    maigo - - Plugins

    Beitrag

    Perfekt, jetzt passt alles! Danke für die schnelle Reaktion.

  • Serien Recorder 3.6.0 (03.12.2017)

    maigo - - Plugins

    Beitrag

    Jetzt funktionierts wieder, @Rofor hat Recht, 1x mit einem anderen Skin starten, dann wieder zurück auf den "alten" Skin! Bei Fluid allerdings von "alt" zu reden ist schon gewagt...

  • Serien Recorder 3.6.0 (03.12.2017)

    maigo - - Plugins

    Beitrag

    in der skin.xml ist der Pfad zu finden, habe "serienrecorder" in "SerienRecorder" geändert und GUI neu gestartet, jetzt crasht der Fluid , sch... zu schnell geschossen

  • Serien Recorder 3.6.0 (03.12.2017)

    maigo - - Plugins

    Beitrag

    Nach Update beim Beenden folgende Meldung (Platzhaltfunktion schein ja defaultmäßig aktiv zu sein): vuplus-support.org/wbb4/index.…f60c5575cfb38b356758ed61e Ordner ist umbenannt wird aber immer noch als "serienrecorder" angezeigt (GUI-Neustart habe ich gemacht). Komplett neu starten...?!

  • Fluid Next 02.03.2018 v3.77 VTI13.0.4 only

    maigo - - Skins

    Beitrag

    Wenn Du mit Exit raus gehst musst Du noch Grün für ok drücken vor dem Neustart! Bei funzt es so einwandfrei...

  • Fluid Next 02.03.2018 v3.77 VTI13.0.4 only

    maigo - - Skins

    Beitrag

    Menü/VTi/Einstellungen Fluid Next/gelb

  • EPG Share 5

    maigo - - Plugins

    Beitrag

    Vermutlich hat mein Crash etwas mit der Umstellung auf DB zu tun...?! Ich habe einfach das Update gemacht, die vtidb wurde auch vorher verwendet, ohne Probleme.

  • Piconwünsche bzw. Einzelpiconerstellung

    maigo - - Picons

    Beitrag

    Gibt`s schon "Welt"-Picons (früher N24)? Thx!

  • Alexa Skill VU Box Connector 2.30

    maigo - - Echo und Echo Dot

    Beitrag

    Bei mir funktioniert: Sage sat box zeige guide

  • 14.01.2017 VMC 4.4

    maigo - - Plugins

    Beitrag

    Zitat von Burrofeo: „... Ich will VMC einfach auf "null" stellen und nochmal von neuen einlesen “ Das sollte Dir weiter helfen!

  • $MKFS -cSf $WORKDIR/rootfs.tar -C /tmp/bi/root --one-file-system --exclude=/var/nmbd/* . ändert nix an der Grösse des Backups

  • Die Ultimo läuft top! tmp war jetzt so dahergesagt, ich bin mit unix etc. nicht so bewandert, komme aus der .net Welt... Ich nutze auch meistens die Movielist, aber VMC ist schon schick. Vielleicht setzte ich meine System echt mal neu auf ohne VMC und machs dann mal drauf ums nochmal zu testen, wenns nicht tut, schmeiss ichs runter unter mach einen Restore vor VMC und alles ist gut...

  • df -h grad wieder 34% @gordon55 erstmal vielen Dank für Deine Hilfe, aber bitte frage nicht was "ich" mit meinem Flash mache, sondern was VTi, enigma2 oder diverse Plugins mit meinem Flash machen. VTi halte ich immer aktuell und installiere nicht einfach wild mal alles hin und her, sondern teste meistens auf meiner Solo SE V2 und wenns mir gefällt kommts auf die Ultimo. So gings mir jetzt auch mit VMC, das Plugin ist ja cool und funktionierte auf der Solo ganz gut, dann hab ichs auf die Ultimo i…

  • Zitat von gordon55: „1. loop-Mounts werden nicht mitgesichert, wenn "--one-file-system" angegeben ist. Fehlt der beim tar, ist der inhalt der loop-Mounts auch im Archiv !! 2. solche Image-Dateien sind sog. sparse files, da sollte beim tar auch ein "-S" stehen für eine "effizientere" Behandlung ... @maigo : ich würde fast empfehlen, deinen Flash zu checken nach den Methoden, die hier irgenwo beschrieben sind so wie "Flash voll", find ich grad net selbst ... “ (1) Ich habe "--one-file-system" und …