Suchergebnisse

Suchergebnisse 1-18 von insgesamt 18.

  • So wie hier, nur mit der fortlaufenden EPG vuplus-support.org/wbb4/index.…7ddff76739095f1253953c984 Edit by hgdo: Bitte keine Bilder von externen Hostern. Bilder werden über die Boardfunktion "Dateianhänge" hochgeladen.

  • Habe es mit der EPG Taste versucht. Die vorige Kanal/EPG Liste ist nicht dabei. Wenn ich die ch+ betätige öffnete sich eine EPG-Liste Oben wurde die Uhzeit in 30min. Schritten angezeigt, in der man auch weiter oder zurück scrollen konnte. Links mind. 10-13 Kanäle untereinander und danebeben folgte die EPG.

  • Hallo Kollegen, nach dem letzten update vor einigen Tagen, hat sich die EPG Liste geändert. Vorher standen die Kanäle Sendkrecht und Vorschau Waagerecht. Jetzt ist es umgekehrt und es werden weniger Kanäle angezeigt. Kann man das wieder ändern?

  • Liebe Kollegen, hat sich jetzt mit dem neuen update VTi 13.0.0 erledigt. Kann man jetzt im Gerät unter Menü - VTi - Softwareupdate- downloaden. Vielen Dank für Eure Hilfe.

  • Zitat von Steckrinski: „@TE: schon mal daran gedacht, auf das neueste VTi-Image upzudaten. Mit der am Feed befindlichen " r0 " funktioniert L4L auf der DUO2 uneingeschränkt. “ Habe das neue VTi 11.0.2 Kann man die neue Version vom L4L uplouden?

  • Zitat von reno1304: „Ich benutze schon immer die neuste Version aus dem ihad. Zur Zeit 4.9-r2. Hatte noch nie Probleme, Sonnenauf-u.Sonnenuntergänge funktionieren. Reno “ Kann man die Datei hier uplouden?

  • Hallo zusammen, bei LCD4Linux steht seit einigen Wochen der Sonnenaufgang auf 07:00 Uhr und der Sonnenuntergang auf 19:00 Uhr. Wie bekomme ich wieder die genauen Zeiten? Über eine Hilfe würde ich mich freuen. Schöne Grüße

  • Hallo zusammen, mit der Fernbedienung kann ich seit 2 Tagen nicht das Bouqet wechseln, zeigt auch keine anderen an, ausser den Fav. und die ist alt. Mit OpenWebif zeigt er mir alle Bouqets an, mit der richtigen FAV-Liste. Wie bekomme ich die Bouqets und die aktuelle FAV-Liste zurück? Vielen Dank für Eure Hilfe. Habe Sat und VTI 11.

  • Loading Problem

    timo-duo2Twin - - Allgemeines Vu+ Duo2

    Beitrag

    Hallo zusammen, ich habe das Mediaportal 7.1 wieder geladen und geupt. Habe keine Probleme mehr, wahrscheinlich wurde das Problem behoben. Gruß timo-duo2Twin

  • Loading Problem

    timo-duo2Twin - - Allgemeines Vu+ Duo2

    Beitrag

    Die Loading Probleme sind weg. Habe das Image mehrmals geflasht und sämtliche Adds vom Image gelöscht oder deaktiviert(z.B. Mediaportal + Linux4LCD). Dabei habe ich festgestellt, sobald ich das Mediaportal öffne sind die Freezer wieder da. Woran es am Ende gelegen hat, kann ich leider nicht sagen. Vielen Dank für Eure Hilfe, Ihr habt mir sehr geholfen. DANKE!!! ;thumbsup:

  • Loading Problem

    timo-duo2Twin - - Allgemeines Vu+ Duo2

    Beitrag

    Liebe Kollegen, habe seit Wochen ein großes Problem. Die Duo2 läd / Loading alle 3 Sekunden, kann nur mit mühe den Sender umschalten oder das Menü wechseln. Habe gestern das Image VTI 8.2.2 geflasht, hat aber nichts gebracht. Was kann ich machen, oder wo lieget der Fehler? ?-( Bitte um Eure Hilfe!!! Danke!!!

  • Hallo zusammen, habe das problem gelöst. Es lag am veralteten Kabel. Alte Kabel mit Neuem, dass auch eine besserer Abschirmung hat, ausgetauscht und es funktioniert. Vielen Dank für alle die geholfen haben.

  • Hallo zusammen, nachdem sich meine WLan Verbindung aufgehangen hat, habe ich die Box auf Werkseinstellungen zurückgesetzt, alle Software Pakete und gespeicherte Daten gelöscht, das Image 6.0.6 neu aufgespielt und geupt auf 6.0.8. WLan Verbindung ist wieder OK, aber die Tuner Probleme sind noch wie gehabt vorhanden. Hat noch jemand einen Idee?

  • Ich schliesse mich den Worten von "Tischler-Rehna" an. Ein Glück das man hier so einen erfahrenen User trifft, der sich die Zeit nimmt. ;thumbsup: Habe das Image: 6.0.8 Version 2014-04-25 vti-master Auch die Treiber habe ich aktuallisiert.

  • Habe ich gerade versucht. Keine Besserung.

  • Vielen Dank "Radar" für Deine Hilfe. Habe die Seelen verglichen, ist gleich lang wie bei 1. Den F-Stecker habe ich noch mal neu aufs Kabel gemacht. Gerät ist beim Schrauben stromlos. Bei der Dreambox habe ich komischer Weise keine Probleme mit dem Kabel. Was könnte das noch sein?

  • Empfangs Problem

    timo-duo2Twin - - Sat Empfang (DVB-S, DVB-S2)

    Beitrag

    Hallo zusammen, Ich hoffe, dass ich hier im richtigen Forum bin. Habe folgendes Problem: Bei Antennenkabel 1 verliere ich seit einigen Wochen Signalstärke, dadurch kann ich einige Programme nicht empfangen, oder würfelchen im Bild. Habe dies mit Kabel 1 bei beiden Tunern (A + B) gleich. Mit Kabel 2 habe ich ein starkes Signal. Anfangs, als ich nur Kabel 1 benutzte, hatte ich super Empfang. Autom. Kanalsuchlauf, eingespielte Settings und Aktualisierung der Treiber und des Images brachte keinen Er…

  • Vox - kein HbbTV

    timo-duo2Twin - - HbbTV

    Beitrag

    Hallo Bekomme kein HbbTV über Vox. Wenn ich den RED Button drücke kommt im Display die Meldung: HbbTV Erweiterung, aber HbbTV startet nicht, auch nach längeren warten nicht. Wie bekomme ich auf Vox HbbTV VU+ Duo2 VTi- 6.0.6 Image Release 6.0.6 2014-03-10