Suchergebnisse

Suchergebnisse 1-17 von insgesamt 17.

  • Nach den letzten Aktualisierungen wenn ich Favoriten-Stationen ausrufe (mit Kreuz nach oben), sehe ich die Stationenliste auf dem Bildschirm, aber Kursor steht nicht an der laufenden Station, sondern auf einer anderen. Wo liegt das Problem?

  • Zitat von markusw: „Schaut euch die Schriftart / Font in einem Skin wo es funktioniert an und fügt diese in eine eigene Font-Datei ein. Mit den Pro-Einstellungen kann dann diese Schriftart aktiviert werden . “ Glaubst du, dass jemand, der dieser Skin (z. B. zum ersten mal) installiert, ist damit begeistert, wenn viele Menu Einträge sind in seiner Sprache nicht korrekt dargestellt/verständlich? Wie ist sein erster Eindruck? Soll er glauben, dass dieser Skin oder der ganze Image ist etwas besser a…

  • Nicht nur polnische, sondern auch andere mitteleuropäische Zeichen sind nicht in VU_1080_HD dargestellt, siehe VTI 11 default Skin

  • VTI 11 default Skin

    SatelitDM - - VTi Team Image Vu+ Solo 4K

    Beitrag

    Default Skin für VTI 11 - VU 1080 HD - kennt einige mitteleuropäische Zeichen (z. B. ľ oder ť) nicht. Ausserdem sind einige akzentierte mitteleuropäische Zeichen (z. B. č oder š) nicht in demselben Font dargestellt wie die anderen. Für bessere Vorstellung, was die fehlenden Zeichen in anderen Sprachen machen, es ist als in deutscher Sprache in Menu das Wort Tier würde. Wer weiss, dass dort Timer sollte sein? Siehe die beiliegende Fotos, wo Worte mitfehlenden Zeichen sind mit Pfeil und Zeichen in…

  • In neuem Standardskin VU HD 1080 fehlen einige mitteleuropäische Zeichen, wie z. B. ĺ, ľ oder ť. Auch Č, č, š (vielleicht auch andere Zeichen) sind in anderem Font dargestellt, aber es ist zu sehen. In MuteSpectator (und anderen Skins) sind keine mitteleuropäische Zeichen dargestellt. Siehe Basic HD, VU HD 1080 und MuteSpectator Hauptmenü in slowakischer Sprache. Kann man das korrigieren? vuplus-support.org/wbb4/index.…6c63553226f6aebb6af2a7e81 vuplus-support.org/wbb4/index.…6c63553226f6aebb6af2…

  • Standbild nach Rücklauf

    SatelitDM - - VTi Team Image Vu+ Solo 4K

    Beitrag

    Also Neuflashen mit Neueinstellungen hatte keinen Einfluss. Interessant ist, dass nach Zifferntastensprung ist manchmal auch Wiedergabe mit normalem Rücklauf erfolgreich, aber nicht immer. Als sehr problematisch zeigt sich kurzzeitiger (3-8 Sek) Rücklauf mit 2x Geschwindigkeit.

  • Standbild nach Rücklauf

    SatelitDM - - VTi Team Image Vu+ Solo 4K

    Beitrag

    Danke. Ich verwende auch Movielist. Und Sprünge mit ZIfferntasten sind nach heutigen erste Versuchen gut.

  • Standbild nach Rücklauf

    SatelitDM - - VTi Team Image Vu+ Solo 4K

    Beitrag

    Aufnahmen der Box.

  • Danke. Ich werde probieren. Hat geklappt. Perfekt. Danke.

  • Standbild nach Rücklauf

    SatelitDM - - VTi Team Image Vu+ Solo 4K

    Beitrag

    Wenn ich bei Filmwiedergabe eine Szene wiederholen möchte, setze ich für ein Paar Sekunden Rücklauf und dann wieder Wiedergabe, aber jetzt geht nur Ton, Bild ist gefroren (Standbild). Ich muss zuerst für ein Paar Sekunden Schnellvorlauf schalten um normales Bild wieder sehen können. Dieses Problem war bei mir auch in VTI 9.0.3, aber bleibt in VTI 11.0.

  • Bei Umschaltung von Filmwiedergabe zum Satellitenempfang (aber auch bei anderen Tätigkeiten) erscheint auf etwa 18 Sekunden eine Fehlermeldung, dass Orangenfarbe gibt es nicht in verwendetem Skin. Das gilt für mehrere Skins. Das ist was neues in VTI 11.0. vuplus-support.org/wbb4/index.…6c63553226f6aebb6af2a7e81

  • Zwei Strings in einem Feld

    SatelitDM - - VTi Team Image Vu+ Solo 4K

    Beitrag

    Zitat von plnick: „Das ist kein Fehler - zwei Tastendrücke grün grün lang “ Danke

  • Zwei Strings in einem Feld

    SatelitDM - - VTi Team Image Vu+ Solo 4K

    Beitrag

    Nach Aktivierung des Timers erscheint die Möglichkeit „Timer deaktivieren“, aber in demselben Feld auch „Entfernen“. Vielleicht ist das nur ein kleiner Bug, aber trotzdem ein Schönheitsfehler. vuplus-support.org/wbb4/index.…6c63553226f6aebb6af2a7e81

  • Hallo Hardbopper, ich verwende Default SD Skin. Hat relativ grosses und gut lesbares (für mich) Schrift.

  • VU+ Solo 4k und Unicable LNB

    SatelitDM - - Allgemeines Vu+ Solo 4K

    Beitrag

    Na ja, aber was dann mit den weiteren 4 Tunern? Als einfache LNB und verbunden mit konfigurieren? Wird das überhaupt funktionieren? Oder vielleicht nochmals dieselbe Unicable Frequenzen für diese virtuelle Tuner verwenden? Oder keine weiteren (5 - 8 ) Tuner konfigurieren, obwohl VU+Wiki sagt dass alle 8 soll man konfigurieren? Ist das in Wiki nicht in Ordnung?

  • VU+ Solo 4k und Unicable LNB

    SatelitDM - - Allgemeines Vu+ Solo 4K

    Beitrag

    Noch eine Unicable Frage. Ich habe Inverto IDLB-QUDL42 mit Kabel installiert und 4 Tunern mit entsprechenden Frequenzen konfiguriert. In VU+Wiki schreibt man, dass alle 8 Tuner soll man konfigurieren als Unicable und verbunden mit vorigem Tuner, aber jede Frequenz kann man nur einmal verwenden. Wie soll ich 8 Tuner auf 4 Unicable Frequenzen einstellen und jede Frequenz dabei nur einmal verwenden?

  • VU+ Solo 4k und Unicable LNB

    SatelitDM - - Allgemeines Vu+ Solo 4K

    Beitrag

    1. Mit welchen Unicable LNBs arbeitet VU+ Solo 4k zuverlässig und problemlos? Antenne, Kabel und Solo 4k sind direkt angeschlossen. (Vor Jahren hatte ich Inverto IDLB-QUDL41, welche hat mir ein Paar Male mein Dreambox DM8000 zerstört. Diese LNB sollten den Anlassstrom (inrush current) sehr hoch bis 1,5 A haben. Ist die neue Version IDLB-QUDL42 besser in diesem Punkt?) 2. Ist das gute Idee mit dem Splitter den Antennenkabel an beide Tuner anschliessen um den LNB Speisestrom zwischen beide Tuner v…