Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

  • 14.01.2017 VMC 4.4

    hmmmdada - - Plugins

    Beitrag

    nix, nur nochmal probieren @dogfight76: liegt zu 100% daran dass deine Suchpfade zum Zeitpunkt des Autoupdates nicht erreichbar sind - ansonsten wäre die DB nicht leer...

  • weil du VMC gesagt hast dass in dem ordner Serien liegen und TVDB mit dem namen halt irgeneinen Anime Kram als Suchergebnis liefert

  • 14.01.2017 VMC 4.4

    hmmmdada - - Plugins

    Beitrag

    gerade getestet... 10 sekunden

  • weil das keine serien sind! du solltest wirklich erstmal die anleitung lesen... serien ist das was in TVDB als serie gelistet ist! hundkatzemaus = error

  • 14.01.2017 VMC 4.4

    hmmmdada - - Plugins

    Beitrag

    wegen Amazon Music: die Datei VMC_Providers.py im Texteditor öffnen und unter class VMC_Providers_Amazon(object): nach UserAgent = "blabla" suchen den Wert in Anführungszeichen durch Mozilla/5.0 (Windows NT 6.1; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/59.0.3071.115 Safari/537.36 ersetzen abspeichern, GUI Neustart und es geht wieder

  • 14.01.2017 VMC 4.4

    hmmmdada - - Plugins

    Beitrag

    1. Profil updaten... 2. Nochmal installieren, da ist beim Installieren wohl irgendwas schiefgegangen

  • Alexa Skill VU Box Connector 1.0R40

    hmmmdada - - Plugins

    Beitrag

    einfach warten bis amazon es fixed.... da bringt auch der 27. bestätigungspost nix

  • 14.01.2017 VMC 4.4

    hmmmdada - - Plugins

    Beitrag

    nein daran liegt es nicht... mach lieber mal einen debuglog von der captcha eingabe im setup... aber vorher den log auf klartext passwörter checken Edit grad erst gesehen, dass der log schon dabei war... keine ahnung warum du immer wieder die captcha eingeben sollst... würde im moment sagen pech gehabt

  • Alexa Skill VU Box Connector 1.0R40

    hmmmdada - - Plugins

    Beitrag

    jap... ergo hat Amazon irgendein Problem, da Echo den Befehl nicht erkennt

  • Alexa Skill VU Box Connector 1.0R40

    hmmmdada - - Plugins

    Beitrag

    so lange in der Alexa App unter Einstellungen - Verlauf bei dem entsprechenden Sprachbefehl nicht steht "Diese Anfrage wurde an VU Box Connector gesendet" liegt es nicht am Skill sondern an Amazon Einfachster Test: Echo öffne Sat Box

  • Alexa Skill VU Box Connector 1.0R40

    hmmmdada - - Plugins

    Beitrag

    beim aufruf des befehls... alexa kann deinen befehl nicht dem skill zuordnen, also sprchst du entweder falsch oder undeutlich oder der skill ist nicht aktiviert

  • 14.01.2017 VMC 4.4

    hmmmdada - - Plugins

    Beitrag

    ich würde sagen, du hast im Setup bei der Captcha Eingabe einen Fehler gemacht, der Crash beim Öffnen von Amazon ist zwar auch ein Bug aber nur in Folge der falsch gelösten Captcha

  • 14.01.2017 VMC 4.4

    hmmmdada - - Plugins

    Beitrag

    hast du eventuell 2 faktor login in amazon eingeschaltet? ansonsten den crashlog posten von /media/hdd

  • MaxCube! Heizungsplugin

    hmmmdada - - Plugins

    Beitrag

    willst oder kannst du es nicht verstehen? Gesendet von meinem SM-G920F mit Tapatalk

  • wie schon geschrieben: wenn VMC auf einmal direkt ins setup startet, waren beim letzten DB update deine suchpfade nicht verfügbar. vmc löscht eben nicht mehr vorhandene filme... db update machen und checken was das problem mit deinen platten ist/war... das ist kein bug von VMC Gesendet von meinem SM-G920F mit Tapatalk

  • MaxCube! Heizungsplugin

    hmmmdada - - Plugins

    Beitrag

    mich interessieren aber xtrend, gb und dream nicht wirklich... andere images haben die ewall halt nicht und ich baue nicht extra alles um... ende der diskussion... Gesendet von meinem SM-G920F mit Tapatalk

  • Fluid Next 07.06.2017 R63

    hmmmdada - - Skins

    Beitrag

    schon klar... das eine ist halt extended description und das andere nur description... Gesendet von meinem SM-G920F mit Tapatalk

  • Fluid Next 07.06.2017 R63

    hmmmdada - - Skins

    Beitrag

    was soll denn wegen ujson für eine antwort kommen? geht doch jetzt... epg... der screen hat halt nur die einfache epg description in fluid...sehe da jetzt keinen bug... das ist halt so bei sendern ohnr extradaten... fluid steht nunmal auf extradaten aus epgshare und für hbo aus rumänien wirds einfach niemals extradaten geben Gesendet von meinem SM-G920F mit Tapatalk

  • EPG Share 3.1 R10

    hmmmdada - - Plugins

    Beitrag

    die bilder werden dann halt live on demand geladen Gesendet von meinem SM-G920F mit Tapatalk

  • ein paar mehr info wären von vorteil... hattest du denn schonmal Filme und Serien? ist ein NAS im spiel? wenn ja war das eventuell beim DB update aus oder nicht erreichbar? Gesendet von meinem SM-G920F mit Tapatalk