Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    Klar könnte ich das, aber interessanter ist es zu wissen woran es hapert. Yahoo ging bis vor kurzem ja auch immer ohne Probleme. Wenn ich jetzt zu gmx umziehe, wer garantiert mir, dass es dort nicht in ein paar Monaten auch zu so einem Problem kommt? Falls es ein Bug ist, wäre es gut den zu beheben, falls es an Yahbuuuh liegt, wäre es aber auch interessant das zu wissen Ich frage ja auch nur, ob MacDisein einen Weg kennt, falls nicht oder er keine Lust hat auch okay für mich. Vielleicht hat auch…

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    Also scheint es ja irgendwie mit dem Provider zusammenzuhängen. @MacDisein Gibt es eine Möglichkeit das näher zu untersuchen? Also eine Art Debug, bei dem man sieht, wie der IMAP-Check abläuft und warum z.B. seit ein paar Tagen ein "NO" als Ergebnis geliefert wird anstatt eines OK, wie es zuvor der Fall war? Ich habe mal ein E2-Debuglog erstellt, aber dort sieht man nicht wirklich etwas, wenn man den IMAP-Check startet. Dort sieht man im Log nur folgende Zeilen: Quellcode (4 Zeilen)Ich bin mit n…

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    @MacDisein Das könnte daran liegen, dass das max. Alter der E-Mail in den Einstellungen auf 001 gesetzt ist, mit 000 sollte wohl das heutige Datum dort stehen.

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    Habe ja schon den Release mit selben Ergebnis getestet. Also an der Beta liegt es wohl nicht. Kann sein, dass es an dem Loserprovider Yahoo liegt, aber anderseits ging es ja dort auch immer. Naja, mal die Tage abwarten...

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    Da nur vier E-Mails im Order sind, muss es in der Tat bei der Antwort "no" etwas anderes bedeuten.

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    @MacDisein Auch Version 3.4.0 zeigt das gleiche Verhalten, liegt also wohl nicht an dem verändertem Suchstring. Edit: Was heißt eigentlich die 10 in den Klammern? IMAP Check: NO (10)

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    Ich glaube nicht, dass es an der letzten Beta liegt, da es mit der 3.4.7 auch schon mal funktioniert hat. Ich bin zum Test mal auf die 3.4.5 zurückgegangen, aber auch dort der gleiche Fehler. Tja, aktuell habe ich keine Idee, vielleicht hat sonst noch jemand einen Vorschlag oder @egn kann etwas dazu sagen, wobei er wohl auch schon länger nicht mehr hier war.

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    Nicht wirklich und auf den ersten Blick fällt mir auch nichts auf. Die E-Mail für den 21.03. ist die letzte, die am 20.03. verarbeitet wurde. Die E-Mails für den 22.03 und 23.03. wurde nicht mehr verarbeitet und anscheinend wird beim IMAP-Check auch nur die E-Mail vom 21.03 gefunden oder worauf genau bezieht sich diese folgende Angabe? IMAP Check: (SENTSINCE 21-Mar-2017 HEADER Subject "TV Wunschliste TV-Planer")

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    Da sich der SR einloggt und beim Check alle Postfächer des Kontos auflistet, scheinen die Logindaten ja nicht das Problem zu sein oder? Es wurde zumindest auch nichts von mir verändert, weder beim E-Mailprovider noch beim SR.

  • Alles richtig.

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    Da ich bis jetzt keine Meldung hier gelesen habe gehe ich davon aus, dass ich den Fehler bei mir suchen muss aber dennoch. Seit dem 21.03. funktioniert der E-Mail Check nicht mehr, im Log steht immer nur: Zitat: „---------' Laden TV-Planer E-Mail '--------------------------------------------------------------- TV-Planer: Laden der E-Mail fehlgeschlagen ---------' Verarbeite Daten vom Server - keine TV-Planer Daten - voller Suchlauf “ Der IMAP Check sieht so aus: Zitat: „Postfächer: "/" "Bulk Mai…

  • GIGABLUE IP Box

    Just Me - - Allgemeines rund um die Vu+

    Beitrag

    Und 443 ist wirklich dein HTTP Port? Normal ist 443 der HTTPS Port. Und Pass ist auch richtig?

  • Für Tests reicht es ja das Modul einfach einzustecken, dann sollte das Modul ja einen Fehler ausgeben, wenn man auf einen HD+ Sender schaltet.

  • Och, kein USB-Bluetoothadapter für "alte" Vu+ Boxen dabei, wie schade.

  • Sieben Jahre hier und fast 3000 Beiträge, aber noch nie etwas von OScam, damit man bessere Debugmöglichkeiten hat, oder vom CI+ Infothread gehört? CI+ Modul, was geht, was nicht (Ultimo 4k, Uno 4k, Solo 4k, Solo SE (V2), Duo2 und Solo2)

  • Tunerkonfiguration Vu+ Solo² – Vu+ WIKI

  • Davon abgesehen, dass man die Karten ca. alle zwei Monaten manuell durch das Schreiben eines EMMs verlängern muss und die Karte dazu bitte NICHT in den Sky Receiver steckt, ist alles shiny.

  • Du solltest auch diese Woche mal Lotto spielen bei deinem Glück. Das Foto solltest du aber löschen, die Kartenummer muss nun wirklich nicht jeder sehen.

  • Serien Recorder 3.4.0 (22.01.2017)

    Just Me - - Plugins

    Beitrag

    Einfach mal die Legende lesen. Okay Taste in der Liste drücken und man kann auch Einträge hinzufügen.

  • [Erledigt] Timerkonflikt

    Just Me - - Allgemeines Vu+ Solo 4K

    Beitrag

    nein. Schon mal neu gestartet, ob man dann anders zuweisen kann?