VTi Team Image Vu+ Solo SE

Alles rund um VTi Team Image Vu+ Solo SE

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 38,988

schomi

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
30 +68 90,988

plnick

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • saxog
3,687 +58 458,817

saxog

Problem mit roter Taste auf Fernbedienung

4 545

Glasplanet

Kein Sound im XBMC

  • jinroh
  • jinroh
0 201

Auflösung einstellen

8 1,125

player495

[gelöst] SE flashen

3 708

simba74

USB lässt sich nicht mounten

2 328

Radar

Keine FTP-Verbindung mehr möglich

  • mah
  • markusw
22 1,932

markusw

Viaccess Modul entschlüsselt nicht

  • mr2driver
  • mr2driver
2 889

mr2driver

VTi 8.0.x Vu+ Solo SE (Support Thread)

39 −1 7,983

chris.at

solo SE Image auf solo SE V2

2 923

schnagges69

Nur noch 8 MB Flash-Speicher auf solo SE

1 366

Django80

(erledigt) Sky Modul Einrichtung

  • subseven
  • mc2
8 569

mc2

Installation VTI Image 8.2.3 -> merkwürdiges Verhalten

6 822

ditschi1691

Sky CI+ Modul wird nicht erkannt

  • regedit
  • maui
9 7,303

maui

Bitte um Hilfe! Film stoppt nach ca 2-5min

1 299

klaraF

Abstürze der BOX

2 297

jonni68

Ab und zu kein Bild bei VU+ Solo SE mit VTI Image

0 172

Videos abspielen mit KODI und NAS

5 1,321

subseven

Externe Festplatte im Mediaplayer

0 214

VTi 8 oder VTi 9 ?

5 1,921

Fliegenkäfer

[Erledigt] Upgrade auf VTI 9 - Fehler //FIXED

  • T-mo
  • T-mo
3 559

T-mo

  • Statistics

    444 Threads - 4,773 Posts (2.48 Posts per Day)