VTi Team Image Vu+ Solo SE

Alles rund um VTi Team Image Vu+ Solo SE

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 37,858

schomi

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

27 +67 73,987

plnick

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • Rosl
3,164 +53 385,912

Rosl

Pinned VTi Team Image (Solo SE) Chronik

0 +1 11,118

Pinned VTi 11.0.x Vu+ Solo SE (Support Thread)

  • plnick
  • mc2
148 +6 30,793

mc2

Pinned VTi 9.0.x Vu+ Solo SE (Support Thread)

  • I.Gomez
  • mc2
139 48,413

mc2

Nach Benachrichtigung geht die Box in Standby

0 127

Solo SE soll Kanäle von Duo2 bekommen

  • iBoard
  • hgdo
1 144

hgdo

Solo SE V2 fährt manchmal ungewollt herunter - warum?

3 144

schomi

Kernel-Module vom Feed nicht installierbar/verwendbar

0 157

Ab und zu kein Bild bei VU+ Solo SE mit VTI Image

0 165

Solo SE v2 schaltet sich selber ein

  • Pater
  • Pater
4 178

Pater

VLC stream nur als Balken zu sehen

0 186

Nochmal LED Statusanzeige

0 190

Exteplayer3 - Crash beim Abspielen

0 190

Kein Sound im XBMC

  • jinroh
  • jinroh
0 197

Hilfe!!

  • r4m53y
  • mc2
1 199

mc2

GELÖST! Zeitservereinstellung nach Neustart oder ausschalten immer weg!

2 199

r4m53y

Ultimo Backup auf Solo SE übertragen

  • flow87
  • hgdo
1 199

hgdo

Swap Datei wird nicht genutzt

2 200

ditschi1691

Externe Festplatte im Mediaplayer

0 207

[erledigt] hängt nach Aufnahme

5 208

hgdo

[Erledigt] Netzwerkprobleme/keine Remote-Wiedergabe mehr

2 209

Bender275

  • Statistics

    444 Threads - 4,764 Posts (2.61 Posts per Day)