VTi Team Image Vu+ Solo SE

Alles rund um VTi Team Image Vu+ Solo SE

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 42,258

schomi

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • removed
  • Radar
4,679 +67 608,672

Radar

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • removed
  • NaseDC
33 +70 124,418

NaseDC

Pinned VTi 9.0.x Vu+ Solo SE (Support Thread)

  • I.Gomez
  • mc2
139 52,289

mc2

Pinned VTi Team Image (Solo SE) Chronik

0 +1 12,161

Pinned VTi 11.0.x Vu+ Solo SE (Support Thread)

  • removed
  • mc2
148 +6 35,766

mc2

VTi 8.0.x Vu+ Solo SE (Support Thread)

39 −1 8,489

chris.at

Menü Funktion "aufnahmen wiedergeben" funktioniert nicht, aufnahmen können nur über R Taste aufgerufen werden.

83 −1 5,102

uro-frank

VTi 7.0.x Vu+ Solo SE (Support Thread)

  • I.Gomez
  • hgdo
66 13,990

hgdo

Kein Sat Empfang nach der installation des VTI Image

5 762

Fukkel

Stromverbrauch der Solo SE mit VTI 7.0

  • himen
  • schomi
1 1,390

schomi

Flashen über netzwerk und hdd

2 894

berlinerausberlin

VTi Image

11 1,614

Karslan

Solo SE: Störungen beim Schalten auf RTL Sender

58 3,437

themajestic

Solo SE streamen von der duo2: kurze Hänger

14 944

zerokewl

VU solo se Kabel soft

1 520

Humorator

Solo SE hängt nach einschalten

5 744

schomi

SOLO SE - Kartenleser geht nicht VTI aktuell 2209-2014 inkl. Updates

6 674

Radar

Optionskanäle HD [gelöst]

4 870

idladues

Receiver fährt nicht aus dem Deep Standby hoch.

  • DKett
  • Duc
3 411

Duc

[Gelöst] SoloSE fährt mit USB-Stick nicht hoch (DVB-S)

5 527

derHotze

SoloSe findet keine analogen Kabel Sender

8 636

Optiuser

Keine CIFS Freigabe möglich

6 772

hgdo

  • Statistics

    457 Threads - 4,873 Posts (2.2 Posts per Day)