Allgemeines Vu+ Solo 4K

Allgemeines rund um den Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 35.992

schomi

"A/V Einstellung" unterschiedliche Ansichten

7 685

tantalos

"Dauerschleife" der "Nach oben"-Taste

4 269

Megapixel

"Image wiederherstellen" nicht angezeigt

7 743

Harvey56

"Kanal nicht in Kanalliste" als Grund für Konflikte von Timern (erstellt durch Autotimer)

0 211

"Kein Signal"

4 312

picard359

"Normaler" Twin-LNB an Solo 4K

1 412

Django80

"Sanduhr" im EMC

  • VRFan
  • VRFan
2 440

VRFan

"Über" verursacht GUI Reboot

  • pixbox
  • pixbox
0 134

(bestätigt) LG 49UF8409 HDMI-Eingang 4K tauglich?!

  • MacVU
  • MacVU
6 689

MacVU

(ERLEDIGT) Box möchte plötzlich VTI Panel Password

8 358

Django80

(Erledigt) Warnung das eine Aufnahme bevorsteht

4 382

Privatier

(Erledigt) Dringende Frage zu Multiswitch (aktuell Netzteil defekt), Neuanschaffung für Solo 4K

27 1.756

FANATLA

(erledigt) MAC-Adresse bei der Solo 4k

  • ligrau
  • ligrau
46 3.094

ligrau

(Erledigt)Bouquet Frage

5 473

ditschi1691

(Erledigt)externer IR-Empfänger für Solo 4K

97 12.299

anudanan

(gelöst)Tuner kein Signal

9 624

webspider4

[(bei mir) gelöst] Tuner A und B: Keine Sender gefunden!!!

  • mjbrunner
  • Dk32
151 9.603

Dk32

[Closed] Box ist zu schnell für "line" Anbieter..

1 276

ditschi1691

[Closed] Nach Plugin Installation "Greenscreen"

22 531

ditschi1691

[Closed] Oscam installiert aber Cccam bleibt dunkel

1 −1 1.271

ditschi1691

  • Statistik

    1.638 Themen - 23.656 Beiträge (17,13 Beiträge pro Tag)