Allgemeines Vu+ Solo 4K

Allgemeines rund um den Vu+ Solo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 33.541

schomi

"A/V Einstellung" unterschiedliche Ansichten

7 675

tantalos

"Dauerschleife" der "Nach oben"-Taste

4 258

Megapixel

"Image wiederherstellen" nicht angezeigt

7 712

Harvey56

"Kanal nicht in Kanalliste" als Grund für Konflikte von Timern (erstellt durch Autotimer)

0 205

"Kein Signal"

4 304

picard359

"Normaler" Twin-LNB an Solo 4K

1 393

Django80

"Sanduhr" im EMC

  • VRFan
  • VRFan
2 432

VRFan

"Über" verursacht GUI Reboot

  • pixbox
  • pixbox
0 129

(bestätigt) LG 49UF8409 HDMI-Eingang 4K tauglich?!

  • MacVU
  • MacVU
6 678

MacVU

(ERLEDIGT) Box möchte plötzlich VTI Panel Password

8 353

Django80

(Erledigt) Warnung das eine Aufnahme bevorsteht

4 377

Privatier

(Erledigt) Dringende Frage zu Multiswitch (aktuell Netzteil defekt), Neuanschaffung für Solo 4K

27 1.697

FANATLA

(erledigt) MAC-Adresse bei der Solo 4k

  • ligrau
  • ligrau
46 2.953

ligrau

(Erledigt)Bouquet Frage

5 462

ditschi1691

(Erledigt)externer IR-Empfänger für Solo 4K

86 11.276

mc2

(gelöst)Tuner kein Signal

9 575

webspider4

[(bei mir) gelöst] Tuner A und B: Keine Sender gefunden!!!

  • mjbrunner
  • Dk32
151 9.507

Dk32

[Closed] Box ist zu schnell für "line" Anbieter..

1 274

ditschi1691

[Closed] Nach Plugin Installation "Greenscreen"

22 493

ditschi1691

[Closed] Oscam installiert aber Cccam bleibt dunkel

1 −1 1.194

ditschi1691

  • Statistik

    1.595 Themen - 22.987 Beiträge (17,93 Beiträge pro Tag)