Allgemeines Vu+ Solo 4K

Allgemeines rund um den Vu+ Solo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 37,534

schomi

"A/V Einstellung" unterschiedliche Ansichten

7 707

tantalos

"Dauerschleife" der "Nach oben"-Taste

4 282

Megapixel

"Image wiederherstellen" nicht angezeigt

7 785

Harvey56

"Kanal nicht in Kanalliste" als Grund für Konflikte von Timern (erstellt durch Autotimer)

0 217

"Kein Signal"

4 329

picard359

"Normaler" Twin-LNB an Solo 4K

1 433

Django80

"Sanduhr" im EMC

  • VRFan
  • VRFan
2 452

VRFan

"Über" verursacht GUI Reboot

  • pixbox
  • pixbox
0 140

(bestätigt) LG 49UF8409 HDMI-Eingang 4K tauglich?!

  • MacVU
  • MacVU
6 699

MacVU

(ERLEDIGT) Box möchte plötzlich VTI Panel Password

8 375

Django80

(Erledigt) Warnung das eine Aufnahme bevorsteht

4 400

Privatier

(Erledigt) Dringende Frage zu Multiswitch (aktuell Netzteil defekt), Neuanschaffung für Solo 4K

27 1,855

FANATLA

(erledigt) MAC-Adresse bei der Solo 4k

  • ligrau
  • ligrau
46 3,308

ligrau

(Erledigt)Bouquet Frage

5 496

ditschi1691

(Erledigt)externer IR-Empfänger für Solo 4K

97 12,736

anudanan

(gelöst)Tuner kein Signal

9 658

webspider4

[(bei mir) gelöst] Tuner A und B: Keine Sender gefunden!!!

151 9,739

Dk32

[Closed] Box ist zu schnell für "line" Anbieter..

1 284

ditschi1691

[Closed] Nach Plugin Installation "Greenscreen"

22 619

ditschi1691

[Closed] Oscam installiert aber Cccam bleibt dunkel

1 −1 1,345

ditschi1691

  • Statistics

    1,660 Threads - 23,893 Posts (16.23 Posts per Day)