VTi Team Image Vu+ Solo

Alles rund um VTi Team Image Vu+ Solo

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Translation files for dvbapp2 VTi / Übersetzungsdateien dvbapp2 VTi

  • plnick
  • FRAP
24 9.175

FRAP

Ankündigung VU+ WIKI Online

313 +7 262.968

Clemens

Ankündigung Neues VTi - Vu+ Team Image - VTi 11.0.x

  • plnick
  • plnick
54 +126 305.213

plnick

Ankündigung Support Vu+ Duo (2009), Solo (2010), Uno (2011), Ultimo (2011) - Geräte der 1. Generation

  • plnick
  • hgdo
11 +20 6.077

hgdo

Ankündigung Tutorial - Vuplus Support Forum mit WBB 4.1

15 +11 35.956

schomi

Ankündigung Vu+ Solo/Duo/Duo²: Bootloader aktualisieren/Update Bootloader

2 +1 188.113

schomi

[Erledigt] Probleme bei VTI-Image-Sicherungswiederhers​tellung

7 744

ditschi1691

VU Solo² nach Update Tonprobleme

  • tolexb
  • ft1
3 634

ft1

MP4 teileweise OHNE Ton

  • tomthebest
  • Trial
1 233

Trial

Speicher frei machen auf VU+ Solo 1

13 1.145

Noober1969

[Erledigt] Senderliste nur noch mit "hoch"-Taste

3 279

Ri_Bäri

[Closed] Solo und hd

4 317

ditschi1691

Netzwerkfreigabe als hdd geht nicht mehr mit V11

9 1.020

gordon55

[Erledigt] box laesst sich nicht flashen...hilfe...

5 441

jannis

VTi - Vu+ Team Image Solo - 11.0.1

  • bouler
  • bendiry
3 668

bendiry

ändern des Skins lässt VU+ Solo abstürzen

8 628

KioTronic

[Erledigt] VTI 4.2.2: Aufnahmepfad ändern

9 10.253

Knifte

VUSolo mit Image 11.0

1 484

ditschi1691

USB-Ports verlieren Stromversorgung

22 1.726

fattdogg

image bei neu bespielen schon mit fehlern.

10 1.201

vuplusduosupport

[Erledigt] VTI Panel nur noch Englisch

62 9.782

ditschi1691

Internetverbindung ab VTI v9.

14 3.582

cloncurry

Installation fehlgeschlagen trotz genügend Flash Speicher

11 2.007

markusw

SOLO 1 mit VTI 9.3 Softwareupdate auf Stand 04.10.2016 Warnhinweis zu wenig Speicher!

14 2.150

Duc

VUplus solo VTI Image 3.2 beim Image speichern ausgeschaltet. Rote LED

12 800

bandito1966

[Erledigt] VU Solo Flasht nicht

18 1.092

ditschi1691

  • Statistik

    555 Themen - 5.955 Beiträge (1,87 Beiträge pro Tag)