VTi Team Image Vu+ Duo 4K

Alles rund um VTi Team Image Vu+ Duo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • removed
  • tonschnoer
4,329 +63 555,469

tonschnoer

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • removed
  • NaseDC
33 +69 113,686

NaseDC

Vu schaltet sich immer gleich an.

5 368

woodputter

Frage zur Garantie

17 994

harry-vt

VTI Image- Tonprobleme

  • suwofis
  • Radar
12 400

Radar

Alternative zu AVL?

2 233

giveme5

Crashlog bewerten

14 371

Django75

Probleme beim abspielen von AAC bei 5.1

14 400

Rasmussen KR

Aufzeichnung zweier Sendungen gleichzeitig klappt nicht

5 279

Radar

Sendersuchlauf Textdarstellung

17 417

Peter65-1

Tonaussetzer

4 187

Tr8or

Imagesicherung nicht möglich

2 146

GaborDenes

Duo 4K: Display beim Einschalten aus

6 270

Shrek2345

Neue Duo 4K hängt sich bei Aufnahmen auf

18 408

hajeku123

Bei einem Sender startet die Benutzeroberfläche ständig neu

8 310

pethep

[Erledigt] EPG

14 540

taucherct

braunes Startbild eingefroren kein Empfang von Fernsehsignale

5 199

Bastelbogen

oscam, Aufnahmepfade und entschüsseln von Aufnahmen

10 458

BoneBunny

[Erledigt] VU DUO 4K Probleme Mediaplayer

4 439

Oliver76

m3u8 datei abspielen oder öffnen..

1 232

Radar

Box zeigt nur mehr Boot & Sender Logos

3 210

loibi2

Warum steht "please wait" im Bootlogo der VU+ Duo 4K ?

8 500

marflow53

  • Statistics

    273 Threads - 3,117 Posts (6.37 Posts per Day)