VTi Team Image Vu+ Zero 4K

Alles rund um VTi Team Image Vu+ Zero 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

  • plnick
  • Esel08
471 +28 88.927

Esel08

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
55 +79 153.482

plnick

Zero 4K mit aktuellem VTi Image FB Problem

10 169

Bastelbogen

DVD Filme abspielen

15 384

mimisiku

Aufgenommenes Programm wiedergeben ?! Zero4K startet den PVR nicht wirklich

5 1.513

fox.fpv

Zero4k startet automatisch

23 863

anz

Zappingproblem der Webcams in der Zero 4k- Einstellungen falsch?

  • symbi
  • symbi
0 811

[Erledigt] Zero 4K - Anzeigefehler in der Infoleiste?

15 1.319

Postmann_x

VTi 13.0.9 Kanal-Bitrate funktioniert nicht

7 672

Radar

VTi HDMI-CEC

14 407

zip1989

[Erledigt] Imagebackup andere Dateibezeichnung?

10 310

hibjoe

[Erledigt] Server/Client-Probleme (Ultimo4K + Zero4K) Absturz bei "Wiedergabe beenden" und "Aufnahme löschen"

2 208

TWhunter74

NASA TV UHD speichern fehlt

5 642

mimisiku

Auflösung

1 583

mimisiku

Start der Box

34 1.243

fkirmse

Keine EPG-Daten auf VU ZERO 4K

30 992

altemax

[Erledigt] Zero4K benötigt bei beim sichern ca. 105 minuten

10 475

mydebian

Infrarot Probleme

3 276

pbuechel

Auflösung und Bouqets

10 419

Coxeroni

[Erledigt] Kein Ton bei Aufnahmen der VU+Zero 4K

  • 390CP
  • 390CP
8 305

390CP

Aufnahme von CI+ Modul

1 754

hgdo

VTi 13.0.4 geflascht und meine zero4k bootet nicht mehr

7 1.013

mimisiku

  • Statistik

    28 Themen - 351 Beiträge (1,53 Beiträge pro Tag)