VTi Team Image Vu+ Zero 4K

Alles rund um VTi Team Image Vu+ Zero 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
57 +79 154.464

plnick

Ankündigung Informationen zu den Updates - VTI 13.0.X

461 +27 90.196

Fox Mulder

Zero 4K mit aktuellem VTi Image FB Problem

9 333

Bastelbogen

DVD Filme abspielen

15 392

mimisiku

Aufgenommenes Programm wiedergeben ?! Zero4K startet den PVR nicht wirklich

5 1.514

fox.fpv

Zero4k startet automatisch

23 866

anz

Zappingproblem der Webcams in der Zero 4k- Einstellungen falsch?

  • symbi
  • symbi
0 811

[Erledigt] Zero 4K - Anzeigefehler in der Infoleiste?

15 1.319

Postmann_x

VTi 13.0.9 Kanal-Bitrate funktioniert nicht

7 673

Radar

VTi HDMI-CEC

14 408

zip1989

[Erledigt] Imagebackup andere Dateibezeichnung?

10 310

hibjoe

[Erledigt] Server/Client-Probleme (Ultimo4K + Zero4K) Absturz bei "Wiedergabe beenden" und "Aufnahme löschen"

2 210

TWhunter74

NASA TV UHD speichern fehlt

5 642

mimisiku

Auflösung

1 583

mimisiku

Start der Box

34 1.243

fkirmse

Keine EPG-Daten auf VU ZERO 4K

30 992

altemax

[Erledigt] Zero4K benötigt bei beim sichern ca. 105 minuten

10 476

mydebian

Infrarot Probleme

3 278

pbuechel

Auflösung und Bouqets

10 420

Coxeroni

[Erledigt] Kein Ton bei Aufnahmen der VU+Zero 4K

  • 390CP
  • 390CP
8 305

390CP

Aufnahme von CI+ Modul

1 758

hgdo

VTi 13.0.4 geflascht und meine zero4k bootet nicht mehr

7 1.014

mimisiku

  • Statistik

    28 Themen - 350 Beiträge (1,52 Beiträge pro Tag)