VTi Team Image Vu+ Zero 4K

Alles rund um VTi Team Image Vu+ Zero 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

  • plnick
  • schomi
482 +28 97.132

schomi

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
57 +79 156.429

plnick

Zero 4K mit aktuellem VTi Image FB Problem

9 1.204

Bastelbogen

DVD Filme abspielen

15 429

mimisiku

Aufgenommenes Programm wiedergeben ?! Zero4K startet den PVR nicht wirklich

5 1.524

fox.fpv

Zero4k startet automatisch

23 875

anz

Zappingproblem der Webcams in der Zero 4k- Einstellungen falsch?

  • symbi
  • symbi
0 814

[Erledigt] Zero 4K - Anzeigefehler in der Infoleiste?

15 1.322

Postmann_x

VTi 13.0.9 Kanal-Bitrate funktioniert nicht

7 683

Radar

VTi HDMI-CEC

14 415

zip1989

[Erledigt] Imagebackup andere Dateibezeichnung?

10 315

hibjoe

[Erledigt] Server/Client-Probleme (Ultimo4K + Zero4K) Absturz bei "Wiedergabe beenden" und "Aufnahme löschen"

2 213

TWhunter74

NASA TV UHD speichern fehlt

5 646

mimisiku

Auflösung

1 592

mimisiku

Start der Box

34 1.250

fkirmse

Keine EPG-Daten auf VU ZERO 4K

30 1.007

altemax

[Erledigt] Zero4K benötigt bei beim sichern ca. 105 minuten

10 482

mydebian

Infrarot Probleme

3 282

pbuechel

Auflösung und Bouqets

10 425

Coxeroni

[Erledigt] Kein Ton bei Aufnahmen der VU+Zero 4K

  • 390CP
  • 390CP
8 309

390CP

Aufnahme von CI+ Modul

1 775

hgdo

VTi 13.0.4 geflascht und meine zero4k bootet nicht mehr

7 1.023

mimisiku

  • Statistik

    28 Themen - 350 Beiträge (1,49 Beiträge pro Tag)