VTi Team Image Vu+ Zero 4K

Alles rund um VTi Team Image Vu+ Zero 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

  • plnick
  • knk7
470 +27 92.399

knk7

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
57 +79 155.691

plnick

Zero 4K mit aktuellem VTi Image FB Problem

9 640

Bastelbogen

DVD Filme abspielen

15 420

mimisiku

Aufgenommenes Programm wiedergeben ?! Zero4K startet den PVR nicht wirklich

5 1.519

fox.fpv

Zero4k startet automatisch

23 870

anz

Zappingproblem der Webcams in der Zero 4k- Einstellungen falsch?

  • symbi
  • symbi
0 813

[Erledigt] Zero 4K - Anzeigefehler in der Infoleiste?

15 1.320

Postmann_x

VTi 13.0.9 Kanal-Bitrate funktioniert nicht

7 677

Radar

VTi HDMI-CEC

14 414

zip1989

[Erledigt] Imagebackup andere Dateibezeichnung?

10 312

hibjoe

[Erledigt] Server/Client-Probleme (Ultimo4K + Zero4K) Absturz bei "Wiedergabe beenden" und "Aufnahme löschen"

2 212

TWhunter74

NASA TV UHD speichern fehlt

5 643

mimisiku

Auflösung

1 587

mimisiku

Start der Box

34 1.247

fkirmse

Keine EPG-Daten auf VU ZERO 4K

30 996

altemax

[Erledigt] Zero4K benötigt bei beim sichern ca. 105 minuten

10 478

mydebian

Infrarot Probleme

3 279

pbuechel

Auflösung und Bouqets

10 423

Coxeroni

[Erledigt] Kein Ton bei Aufnahmen der VU+Zero 4K

  • 390CP
  • 390CP
8 308

390CP

Aufnahme von CI+ Modul

1 763

hgdo

VTi 13.0.4 geflascht und meine zero4k bootet nicht mehr

7 1.018

mimisiku

  • Statistik

    28 Themen - 350 Beiträge (1,51 Beiträge pro Tag)