VTi Team Image Vu+ Zero 4K

Alles rund um VTi Team Image Vu+ Zero 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

3,629 +58 451,347

kleinerSchelm

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
30 +68 89,715

plnick

Pixelfehler

5 638

Akzo

Image flickering time to time.latest VTI image

2 879

petovalo

Zero 4K mit aktuellem VTi Image FB Problem

9 2,493

Bastelbogen

DVD Filme abspielen

15 1,231

mimisiku

Aufgenommenes Programm wiedergeben ?! Zero4K startet den PVR nicht wirklich

5 1,935

fox.fpv

Zero4k startet automatisch

23 2,189

anz

Zappingproblem der Webcams in der Zero 4k- Einstellungen falsch?

  • symbi
  • symbi
0 982

[Erledigt] Zero 4K - Anzeigefehler in der Infoleiste?

15 2,090

Postmann_x

VTi 13.0.9 Kanal-Bitrate funktioniert nicht

7 1,317

Radar

VTi HDMI-CEC

14 2,102

zip1989

[Erledigt] Imagebackup andere Dateibezeichnung?

  • hibjoe
  • hibjoe
10 917

hibjoe

[Erledigt] Server/Client-Probleme (Ultimo4K + Zero4K) Absturz bei "Wiedergabe beenden" und "Aufnahme löschen"

2 545

TWhunter74

NASA TV UHD speichern fehlt

5 1,260

mimisiku

Auflösung

1 1,223

mimisiku

Start der Box

34 2,673

fkirmse

Keine EPG-Daten auf VU ZERO 4K

30 2,719

altemax

[Erledigt] Zero4K benötigt bei beim sichern ca. 105 minuten

10 725

mydebian

Infrarot Probleme

3 539

pbuechel

Auflösung und Bouqets

10 977

Coxeroni

[Erledigt] Kein Ton bei Aufnahmen der VU+Zero 4K

  • 390CP
  • 390CP
8 942

390CP

  • Statistics

    68 Threads - 783 Posts (1.2 Posts per Day)