VTi Team Image Vu+ Zero 4K

Alles rund um VTi Team Image Vu+ Zero 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 48.381

plnick

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • oldyuk
2.370 +47 279.248

oldyuk

nach Aufnahme - kein Tuner

  • mf76130
  • Radar
3 172

Radar

Remote controller fine tuning

0 198

desactivate keybords

0 199

Sat - Aufnahme nicht möglich wegen ungültigem Kanal !! ??

0 201

Hallo, ich habe eine VU+ zero 4 K Box (neu)

2 228

hgdo

Box sehr "laggy" mit hoher load

4 335

Viperdriver2000

Zero 4K bleibt bei Bootlogo hängen

  • sezo
  • chemieka
8 337

chemieka

multistream 12.5° w

1 367

Postmann_x

[Erledigt] Server/Client-Probleme (Ultimo4K + Zero4K) Absturz bei "Wiedergabe beenden" und "Aufnahme löschen"

2 421

TWhunter74

Infrarot Probleme

3 441

pbuechel

DTS .mkv vom USB Stick und externen HDD

1 485

schaltzentrum

Pixelfehler

5 530

Akzo

Dateimanager 2 x im Erweiterungsmenü

6 579

Dieter59

Probleme mit IR-sensor bei Zero 4K

  • bene
  • bene
4 590

bene

Reboot bei EPG Tasten Betätigung und VU Logo leuchtet nicht!

7 601

splatonas

[Erledigt] Zero4K benötigt bei beim sichern ca. 105 minuten

10 635

mydebian

[Erledigt] Imagebackup andere Dateibezeichnung?

10 647

hibjoe

vti 13.03 inmage

2 +1 673

shadowrider

[Erledigt] Kein Ton bei Aufnahmen der VU+Zero 4K

  • 390CP
  • 390CP
8 697

390CP

Auflösung und Bouqets

10 719

Coxeroni

  • Statistik

    48 Themen - 523 Beiträge (1,16 Beiträge pro Tag)