VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

386 +25 69.583

Koloss

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

53 +78 140.652

plnick

Kein Signal bei Unicable-anschluss

11 203

anudanan

GUI Neustart bleibt hängen "BlackScreen" wegen CIF Mount/ NFS wird nicht mehr gemountet

8 1.336

RickX

Probleme mit Aufnahmen

8 297

Timobayl

Uno 4K SE an Hisense H55MEC3050

70 3.151

shadowrider

Automatisches Löschen funktioniert immer noch nicht richtig

10 631

normann

Freezer über Nacht

9 214

Thronis

[Erledigt] Treiberbug Quadpip

3 220

ditschi1691

Taste für Info definierbar ?

9 270

anz

Uno 4k 1080p geht nicht

6 331

Marti_win7

Ständig Ladebalken teils mit Freezern

2 179

shadowrider

Reboot ohne Vorwarnung

20 1.157

Marti_win7

Enigma2 Abstürze

2 188

goberlei

Nicht beendete Aufnahme anschauen

14 583

DaDaDiDaDaDa

[Erledigt] Lesezeichen für Untergeordne Ordner funktioniert nicht

2 93

Fridolinchen

Vti 13.0.9 FCC kann nicht deaktiviert werden

2 444

andi1705

Aufnahmen der Uno 4k SE auf Solo2 speichern

2 110

Meavis

Umstieg von Solo 2 auf Uno 4K SE

6 500

Marti_win7

4kse VTI 1309 hängt sich einmal am Tag auf ?

7 504

Marti_win7

Aufnahmeliste / Gesamtübersicht wird nicht als erstes angezeigt

5 261

Der Graue

[Erledigt] nach flashen auf VTi13.0.9 findet UNO4k SE kein Satellitensignal

11 812

Hotte65

  • Statistik

    136 Themen - 1.975 Beiträge (9,78 Beiträge pro Tag)