VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

376 +24 62.300

bonzaii12

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

53 +76 134.240

plnick

Vti 13.0.9 FCC kann nicht deaktiviert werden

1 160

ditschi1691

Nicht beendete Aufnahme anschauen

11 410

DaDaDiDaDaDa

Aufnahmen der Uno 4k SE auf Solo2 speichern

2 73

Meavis

Umstieg von Solo 2 auf Uno 4K SE

6 399

Marti_win7

4kse VTI 1309 hängt sich einmal am Tag auf ?

7 421

Marti_win7

Aufnahmeliste / Gesamtübersicht wird nicht als erstes angezeigt

5 226

Der Graue

[Erledigt] nach flashen auf VTi13.0.9 findet UNO4k SE kein Satellitensignal

11 694

Hotte65

Wie das Aussehen im kleinen Display ändern ?

3 333

ditschi1691

[Erledigt] Lautstärke nicht regelbar per Fernbedienung "VOl + - "

  • emx
  • emx
3 138

emx

[Erledigt] Dolby Digital als Standard funktioniert nicht

7 1.252

Bastelbogen

Mit FCC (Schneller Kanalwechsel) sporadisch PiP schwarz

21 1.037

norbert.s

Welchen Farbraum für dunkles schwarz

13 442

Radar

Plug-in läst sich manuell nicht installieren

7 188

TV-Glotzer

beim öffnen der Aufnahme liste crasht die Box

2 290

link611

Automatisches Löschen funktioniert immer noch nicht richtig

9 526

normann

[Erledigt] Gui reboot sobald Aufnahme startet

  • ATQ
  • ATQ
3 133

ATQ

Reboot ohne Vorwarnung

13 719

Larslunte

Sind das die richtigen Dateien fürs Image?

  • pzl64
  • pzl64
2 163

pzl64

gui startet nach gewollter EPG Afnahme immer neu

4 233

bavariadk

[ gelöst ] Letztes Update macht probleme.....

8 723

murat89

  • Statistik

    125 Themen - 1.822 Beiträge (10,59 Beiträge pro Tag)