VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

2,581 +50 305,658

ditschi1691

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 53,809

plnick

Angeblich zu wenig Speicherplatz

3 166

Marti_win7

[Erledigt] Nach Update friert die Box VU+Uno 4K se

  • Uli3
  • Uli3
3 308

Uli3

Sat 1 regional HD+

3 177

anudanan

Abstürze mehrfach am Tag

  • Fralf
  • Duc
23 771

Duc

[Erledigt] Probleme mit Bild in Bild beim Vu+ UNO 4K SE

5 190

Dibagger

"Bedienerfrage" TimeShift bei Sendungswechsel

15 485

newS73

uno 4k se reagiert manchmal träge auf die fernbedienung

59 3,233

Turbo_4wd

[Erledigt] Kann keine laufende Aufnahme auf einer andern Box schauen

4 206

newbie2007

Startet nicht (richtig) aus Standby wenn die Standby-Display-Helligkeit auf "0" (Balken) oder "Aus" eingestellt ist

23 827

the_scrat

Frontdisplay im Standby aus, Box hängt sich auf

10 263

+BOB+

Uno4kse startet einfach neu

16 585

Xcamtester

Schleife beim Betätigen "Umschalten"

  • emx
  • emx
23 582

emx

Vu+ Uno 4k se hängt sich beim Hochfahren auf

16 341

Marti_win7

Absturz beim Hochfahren wenn Aufnahme läuft

25 860

twinnie

Uno 4K SE startet geht nicht in den Standby.

  • MaxD66
  • MaxD66
5 181

MaxD66

Kanalliste

10 324

Marti_win7

VU+ Uno 4K SE mit VTI 14.01 Ausschalten

13 452

Marti_win7

Image aufspielen

3 243

PeEf

Sprungzeiten bei Aufnahme Wiedergabe

2 138

sero1203

Kein Ac3 trotz DD + DD+ als Standard

  • TDAX
  • TDAX
5 349

TDAX

  • Statistics

    293 Threads - 3,926 Posts (7.73 Posts per Day)