VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • oldyuk
2.370 +47 279.248

oldyuk

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 48.381

plnick

Startet nicht (richtig) aus Standby wenn die Standby-Display-Helligkeit auf "0" (Balken) oder "Aus" eingestellt ist

23 631

the_scrat

Frontdisplay im Standby aus, Box hängt sich auf

10 181

+BOB+

Uno4kse startet einfach neu

16 501

Xcamtester

Schleife beim Betätigen "Umschalten"

  • emx
  • emx
23 426

emx

Vu+ Uno 4k se hängt sich beim Hochfahren auf

16 266

Marti_win7

Absturz beim Hochfahren wenn Aufnahme läuft

25 779

twinnie

"Bedienerfrage" TimeShift bei Sendungswechsel

14 348

Dibagger

Uno 4K SE startet geht nicht in den Standby.

5 148

MaxD66

Kanalliste

10 236

Marti_win7

VU+ Uno 4K SE mit VTI 14.01 Ausschalten

13 360

Marti_win7

Image aufspielen

3 165

PeEf

Sprungzeiten bei Aufnahme Wiedergabe

2 119

sero1203

Kein Ac3 trotz DD + DD+ als Standard

  • TDAX
  • TDAX
5 308

TDAX

uno 4k se reagiert manchmal träge auf die fernbedienung

58 2.944

anudanan

Sender blockiert nach Aufnahme

26 665

sbbaus

Timeshiftaufnahme in eine Aufnahme umwandeln

26 855

slandy

vu+uno4kse fährt nicht mehr hoch

  • vota
  • vudu5
6 186

vudu5

Sporadische Klötzchenbildung

19 738

Wimmelbach

Treiber und VTi Image?

3 256

Petry1

[Erledigt] Keine EPG bei Sport1

26 1.275

tantalos

  • Statistik

    287 Themen - 3.877 Beiträge (8,08 Beiträge pro Tag)