VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • removed
  • knuti1960
4,720 +69 619,014

knuti1960

Announcement VTi mit Kodi 18.6 - BETA

37 +16 7,295

Mister-X

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • removed
  • NaseDC
33 +70 128,464

NaseDC

IPTV mit VTI 14.0.6

4 210

Radar

[Erledigt] 2. USB Festplatte wie im Netzwerk freigeben?

  • Buglat
  • Buglat
3 165

Buglat

VU+ UNO 4K SE bleibt schwarz

5 226

jalsilax

Online Flash ??

4 289

apovis21

EPGSearch - Button-Text fehlt ("Search/Suche")

45 2,255

mmehlich

ständige Bild-Störungen

23 825

hgdo

Favouriten Kanalliste anzeigen

13 416

Edelhard

[Erledigt] NAS mit NFS und Autofs mounten klappt nicht !!

85 1,926

hgdo

Senderhistory auf Taste Exit deaktivieren !!

3 215

apovis21

HDMI Signal wird nicht übertragen

18 765

GoNext

Vu+ Uno 4K SE geht ständig aus

19 760

_thomas_

[Closed] oscam bild bleibt stehen

  • paulom
  • hgdo
8 665

hgdo

GUI Neustart / Restart dauert Ewigkeiten

9 419

Petry1

LCD-Display zeigt bei Aufnahmen nur sehr kleines Bild oben links in die Ecke gedrückt

  • JJ2014
  • stub
7 771

stub

SMBD nur per IPv6 erreichbar

  • mohel
  • mohel
0 143

LCD Display zeigt bei HRT-TV HD nichts an?

  • robiv8
  • Radar
5 221

Radar

crash bei Verzeichniswechsel ins Timeshiftverzeichis im Enanced Movie Center

7 367

Marti_win7

Anzeige der Lautstärke ist nicht mehr sichtbar

9 452

goberlei

[Erledigt] Startet nicht

  • chickz
  • chickz
10 382

chickz

[Erledigt] Startlogo

4 375

BS-LOEWE

  • Statistics

    519 Threads - 6,669 Posts (6.47 Posts per Day)