VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • removed
  • GaborDenes
4,674 +67 607,966

GaborDenes

Announcement VTi mit Kodi 18.6 - BETA

14 +14 4,759

leyla38

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • removed
  • NaseDC
33 +70 124,321

NaseDC

HDMI Signal wird nicht übertragen

18 642

GoNext

Vu+ Uno 4K SE geht ständig aus

19 602

_thomas_

[Closed] oscam bild bleibt stehen

  • paulom
  • hgdo
8 525

hgdo

GUI Neustart / Restart dauert Ewigkeiten

9 348

Petry1

LCD-Display zeigt bei Aufnahmen nur sehr kleines Bild oben links in die Ecke gedrückt

  • JJ2014
  • stub
7 676

stub

SMBD nur per IPv6 erreichbar

  • mohel
  • mohel
0 108

LCD Display zeigt bei HRT-TV HD nichts an?

  • robiv8
  • Radar
5 170

Radar

crash bei Verzeichniswechsel ins Timeshiftverzeichis im Enanced Movie Center

7 302

Marti_win7

Anzeige der Lautstärke ist nicht mehr sichtbar

9 396

goberlei

[Erledigt] Startet nicht

  • chickz
  • chickz
10 321

chickz

[Erledigt] Startlogo

4 280

BS-LOEWE

Inhalt Image

16 552

RickX

Menü am Ende der Ansicht einer Aufnahme

2 121

Bobby4242

Backup eines Images aufspielen, wenn er garnicht mehr hochfährt

31 1,614

franzlvuuser

Festplattenproblem?

13 473

Dibagger

Nach Stromausfall geht der Receiver an :-(

  • deta
  • Dieter59
34 3,185

Dieter59

[Erledigt] Dauerschleife nach Installation CI+Plus Modul

9 350

Knusperprinz

Probleme beim umschalten bei Aufnahme

9 +1 430

satt-seher

Probleme mit Löschen 2 von 10 Sendungen im PVR der VU+ Duo 4k SE

18 549

Dibagger

Lautstärkeanzeige

9 356

Chakka_cor

  • Statistics

    510 Threads - 6,476 Posts (6.61 Posts per Day)