VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

376 +24 62.437

bonzaii12

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

53 +76 134.494

plnick

Reboot ohne Vorwarnung

14 755

Friedel

Vti 13.0.9 FCC kann nicht deaktiviert werden

2 335

andi1705

Nicht beendete Aufnahme anschauen

11 418

DaDaDiDaDaDa

Aufnahmen der Uno 4k SE auf Solo2 speichern

2 77

Meavis

Umstieg von Solo 2 auf Uno 4K SE

6 407

Marti_win7

4kse VTI 1309 hängt sich einmal am Tag auf ?

7 429

Marti_win7

Aufnahmeliste / Gesamtübersicht wird nicht als erstes angezeigt

5 233

Der Graue

[Erledigt] nach flashen auf VTi13.0.9 findet UNO4k SE kein Satellitensignal

11 698

Hotte65

Wie das Aussehen im kleinen Display ändern ?

3 338

ditschi1691

[Erledigt] Lautstärke nicht regelbar per Fernbedienung "VOl + - "

  • emx
  • emx
3 141

emx

[Erledigt] Dolby Digital als Standard funktioniert nicht

7 1.255

Bastelbogen

Mit FCC (Schneller Kanalwechsel) sporadisch PiP schwarz

21 1.039

norbert.s

Welchen Farbraum für dunkles schwarz

13 443

Radar

Plug-in läst sich manuell nicht installieren

7 190

TV-Glotzer

beim öffnen der Aufnahme liste crasht die Box

2 293

link611

Automatisches Löschen funktioniert immer noch nicht richtig

9 526

normann

[Erledigt] Gui reboot sobald Aufnahme startet

  • ATQ
  • ATQ
3 134

ATQ

Sind das die richtigen Dateien fürs Image?

  • pzl64
  • pzl64
2 169

pzl64

gui startet nach gewollter EPG Afnahme immer neu

4 235

bavariadk

[ gelöst ] Letztes Update macht probleme.....

8 736

murat89

  • Statistik

    125 Themen - 1.824 Beiträge (10,54 Beiträge pro Tag)