VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi mit Kodi 18.6 - BETA

15 +14 5,050

wikimi

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • removed
  • Radar
4,679 +67 609,572

Radar

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • removed
  • NaseDC
33 +70 124,896

NaseDC

NAS mit NFS und Autofs mounten klappt nicht !!

1 13

schomi

EPGSearch - Button-Text fehlt ("Search/Suche")

9 392

mmehlich

HDMI Signal wird nicht übertragen

18 674

GoNext

Vu+ Uno 4K SE geht ständig aus

19 644

_thomas_

[Closed] oscam bild bleibt stehen

  • paulom
  • hgdo
8 568

hgdo

GUI Neustart / Restart dauert Ewigkeiten

9 368

Petry1

LCD-Display zeigt bei Aufnahmen nur sehr kleines Bild oben links in die Ecke gedrückt

  • JJ2014
  • stub
7 699

stub

SMBD nur per IPv6 erreichbar

  • mohel
  • mohel
0 122

LCD Display zeigt bei HRT-TV HD nichts an?

  • robiv8
  • Radar
5 185

Radar

crash bei Verzeichniswechsel ins Timeshiftverzeichis im Enanced Movie Center

7 321

Marti_win7

Anzeige der Lautstärke ist nicht mehr sichtbar

9 403

goberlei

[Erledigt] Startet nicht

  • chickz
  • chickz
10 340

chickz

[Erledigt] Startlogo

4 301

BS-LOEWE

Inhalt Image

16 586

RickX

Menü am Ende der Ansicht einer Aufnahme

2 126

Bobby4242

Backup eines Images aufspielen, wenn er garnicht mehr hochfährt

31 1,628

franzlvuuser

Festplattenproblem?

13 500

Dibagger

Nach Stromausfall geht der Receiver an :-(

  • deta
  • Dieter59
34 3,245

Dieter59

[Erledigt] Dauerschleife nach Installation CI+Plus Modul

9 375

Knusperprinz

Probleme beim umschalten bei Aufnahme

9 +1 459

satt-seher

  • Statistics

    512 Threads - 6,487 Posts (6.56 Posts per Day)