VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

2.392 +47 281.646

markusw

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 48.651

plnick

[Erledigt] Kann keine laufende Aufnahme auf einer andern Box schauen

4 126

newbie2007

Startet nicht (richtig) aus Standby wenn die Standby-Display-Helligkeit auf "0" (Balken) oder "Aus" eingestellt ist

23 674

the_scrat

Frontdisplay im Standby aus, Box hängt sich auf

10 198

+BOB+

Uno4kse startet einfach neu

16 515

Xcamtester

Schleife beim Betätigen "Umschalten"

  • emx
  • emx
23 435

emx

Vu+ Uno 4k se hängt sich beim Hochfahren auf

16 274

Marti_win7

Absturz beim Hochfahren wenn Aufnahme läuft

25 788

twinnie

"Bedienerfrage" TimeShift bei Sendungswechsel

14 350

Dibagger

Uno 4K SE startet geht nicht in den Standby.

5 151

MaxD66

Kanalliste

10 239

Marti_win7

VU+ Uno 4K SE mit VTI 14.01 Ausschalten

13 368

Marti_win7

Image aufspielen

3 173

PeEf

Sprungzeiten bei Aufnahme Wiedergabe

2 120

sero1203

Kein Ac3 trotz DD + DD+ als Standard

  • TDAX
  • TDAX
5 311

TDAX

uno 4k se reagiert manchmal träge auf die fernbedienung

58 2.958

anudanan

Sender blockiert nach Aufnahme

26 676

sbbaus

Timeshiftaufnahme in eine Aufnahme umwandeln

26 863

slandy

vu+uno4kse fährt nicht mehr hoch

  • vota
  • vudu5
6 189

vudu5

Sporadische Klötzchenbildung

19 743

Wimmelbach

Treiber und VTi Image?

3 259

Petry1

  • Statistik

    288 Themen - 3.882 Beiträge (8,07 Beiträge pro Tag)