VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

1.839 +44 225.081

nicolas.nantua

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
19 +58 36.761

plnick

Absturz beim Hochfahren wenn Aufnahme läuft

  • Dreffi
  • +BOB+
20 355

+BOB+

HDMI IN nur PIP, kein Vollbild

1 154

cyberdev

Timeshiftaufnahme in eine Aufnahme umwandeln

  • Hugi-01
  • Bueb
11 399

Bueb

Freezer über Nacht

25 1.351

temper999

Untertitel bleiben hartnäckig

3 96

Marti_win7

Bei Aufnahme von Sky-Sendern bleiben die meisten anderen Sender dunkel

  • ggk
  • ggk
8 296

ggk

[Erledigt] Menueintrag VTi nicht vorhanden

6 206

Pebbelz55

Timeshift bricht bei Sendungswechsel ab

  • sof4d
  • sli
4 224

sli

Kindersicherung

2 112

Bastelbogen

Wie viel Aufnahmen gleichzeitig? Einstellungen?

8 364

Marti_win7

Tastatur Sprache

0 60

Filme lassen sich auf Nas über die VU nicht löschen

15 366

winklmann

Schnelle Kanalumschaltung => beim wechel in 1 von 10 Fällen kein Bild/Signal

  • goerdi
  • goerdi
8 781

goerdi

[Erledigt] Flashen funktioniert nicht.

17 431

hgdo

Box hängt sich immer wieder auf

2 865

parkervuduo

Uno 4K SE zeigt das - Bootlogo.mvi - nicht mehr

6 218

Willy Butz

uno 4k se reagiert manchmal träge auf die fernbedienung

45 2.214

shadowrider

Neue Uno4KSE bekommen, welches Image flashen .....

6 700

techno1974

Uno4kse startet einfach neu

0 114

[Gelöst] Funktion Gruppieren in virtuelle Ordner funktioniert mit VTI 14.0.1 nicht

6 446

winklmann

  • Statistik

    270 Themen - 3.584 Beiträge (8,04 Beiträge pro Tag)