VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 47.285

plnick

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • se7en2
2.309 +47 273.063

se7en2

Firmware update kann ich nicht annehmen

3 424

davidgrist

Warum könnte der WLAN Stick so langsam sein?

3 372

Corvuscorax

[Erledigt] Automatische Image-Sicherung auch bei laufender Aufnahme?

3 341

MarkusB8170

sporadischer Box-Freeze (Impact gering, ca. 2-3 mal im Monat)

3 361

GaborDenes

umstellung von 1080i auf 1080p

3 439

hifiopa

Kanalwechsel mit Prog+ Taste

3 195

RickX

VTi 13.0.12?

3 244

Friedel

Infos bzw Vorschau in der Kanalliste aktualisiert sich nicht

  • Menne
  • Menne
3 278

Menne

Untertitel bleiben hartnäckig

3 120

Marti_win7

Treiber und VTi Image?

3 242

Petry1

Image aufspielen

3 128

PeEf

Fehlerhafte Darstellung aller Programme

4 502

innuendo13

Greenscreen bei EPG-Suche

4 210

Larslunte

[Erledigt] HBBTV - RNF via Lokal-TV-Portal

4 339

Klaus2000

LAN mit Fritzbox 7490 nur im "Green Mode"

4 404

Coxeroni

Nach Update von 13.0.2 auf 13.0.3 Bild in Bild gestört / fehlerhaft

4 309

norbert.s

[Erledigt] Problem beim Flashen von VTi

4 210

TheGreenhorn

gui startet nach gewollter EPG Afnahme immer neu

4 396

bavariadk

[CI+]Fehler bei Wiedergabe von laufender Aufnahme und anschließender nachträglicher Entschlüsselung

4 876

Coxeroni

Nervige History Anzeige abschalten

4 440

willy01

  • Statistik

    284 Themen - 3.783 Beiträge (7,98 Beiträge pro Tag)