VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

1.826 +44 223.496

Waldmensch

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
19 +58 36.519

plnick

Wie VTI-Image flashen?

26 7.019

MadTiroler

Uhrzeit falsch

  • nutmeg
  • hgdo
6 375

hgdo

VU+ fährt nicht in Deepstandby

  • cobra82
  • hgdo
35 2.207

hgdo

[Erledigt] uno 4k se

5 679

svs2610

Image flashen

8 1.759

dochu

Keine Aufnahme mit meinem neuen Uno 4K SE

26 1.398

Fireman13

ext4 mit Option writeback mounten

2 465

senderlisteffm

[Erledigt] Nach update der Originalfirmware auf VI 13.02. kein Fernsehbild

9 1.212

hifiopa

VU+ uno 4k se---- vti 13 image und fbc turner einrichten

12 1.603

Tommylive

Fehlerhafte Darstellung aller Programme

4 492

innuendo13

[Erledigt] Scaler-Schärfe?

  • HolyMouse
  • hgdo
15 1.251

hgdo

VU+ Neuling.....und die ersten ToDo`s

1 458

Madhaus

VU+ UNO 4K Se - keine auto.network und jetzt ?

  • onkelm21
  • Duc
9 890

Duc

Beim Abspielen von Aufnahmen kleines LCD

7 769

cmueller

Umzug von Duo² auf Uno 4K SE

  • Mark31
  • Mark31
2 356

Mark31

[Erledigt] HILFE: meine Vu+ uno 4k se bootet nicht mehr!

10 1.573

vu+solo2_Bertl

Lautstärke nicht mehr regelbar.

  • deta
  • deta
18 930

deta

Umzug von Vu+ Duo2 auf Uno 4K SE

5 684

guckerle

[erledigt] Timeshift - Fortschrittsbalken anzeigen

2 417

Timobayl

VTI 13 - kann keine Pakete installieren

7 1.829

hgdo

  • Statistik

    270 Themen - 3.584 Beiträge (8,05 Beiträge pro Tag)