VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

1.826 +44 223.495

Waldmensch

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
19 +58 36.519

plnick

Absturz beim Hochfahren wenn Aufnahme läuft

  • Dreffi
  • +BOB+
20 340

+BOB+

HDMI IN nur PIP, kein Vollbild

1 150

cyberdev

Timeshiftaufnahme in eine Aufnahme umwandeln

  • Hugi-01
  • Bueb
11 393

Bueb

Freezer über Nacht

25 1.344

temper999

Untertitel bleiben hartnäckig

3 96

Marti_win7

Bei Aufnahme von Sky-Sendern bleiben die meisten anderen Sender dunkel

  • ggk
  • ggk
8 294

ggk

[Erledigt] Menueintrag VTi nicht vorhanden

6 206

Pebbelz55

Timeshift bricht bei Sendungswechsel ab

  • sof4d
  • sli
4 224

sli

Kindersicherung

2 111

Bastelbogen

Wie viel Aufnahmen gleichzeitig? Einstellungen?

8 362

Marti_win7

Tastatur Sprache

0 60

Filme lassen sich auf Nas über die VU nicht löschen

15 362

winklmann

Schnelle Kanalumschaltung => beim wechel in 1 von 10 Fällen kein Bild/Signal

  • goerdi
  • goerdi
8 779

goerdi

[Erledigt] Flashen funktioniert nicht.

17 428

hgdo

Box hängt sich immer wieder auf

2 862

parkervuduo

Uno 4K SE zeigt das - Bootlogo.mvi - nicht mehr

6 215

Willy Butz

uno 4k se reagiert manchmal träge auf die fernbedienung

45 2.210

shadowrider

Neue Uno4KSE bekommen, welches Image flashen .....

6 694

techno1974

Uno4kse startet einfach neu

0 113

[Gelöst] Funktion Gruppieren in virtuelle Ordner funktioniert mit VTI 14.0.1 nicht

6 444

winklmann

  • Statistik

    270 Themen - 3.584 Beiträge (8,05 Beiträge pro Tag)