VTi Team Image Vu+ Uno 4K SE

Alles rund um VTi Team Image Vu+ Uno 4K SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

2.342 +47 277.410

kleinerSchelm

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 48.187

plnick

Uno4kse startet einfach neu

16 469

Xcamtester

Schleife beim Betätigen "Umschalten"

  • emx
  • emx
23 370

emx

Vu+ Uno 4k se hängt sich beim Hochfahren auf

16 262

Marti_win7

Absturz beim Hochfahren wenn Aufnahme läuft

25 748

twinnie

"Bedienerfrage" TimeShift bei Sendungswechsel

14 346

Dibagger

Uno 4K SE startet geht nicht in den Standby.

5 144

MaxD66

Kanalliste

10 231

Marti_win7

VU+ Uno 4K SE mit VTI 14.01 Ausschalten

13 358

Marti_win7

Image aufspielen

3 156

PeEf

Sprungzeiten bei Aufnahme Wiedergabe

2 116

sero1203

Kein Ac3 trotz DD + DD+ als Standard

  • TDAX
  • TDAX
5 300

TDAX

uno 4k se reagiert manchmal träge auf die fernbedienung

58 2.880

anudanan

Sender blockiert nach Aufnahme

26 634

sbbaus

Timeshiftaufnahme in eine Aufnahme umwandeln

26 825

slandy

vu+uno4kse fährt nicht mehr hoch

  • vota
  • vudu5
6 179

vudu5

Sporadische Klötzchenbildung

19 717

Wimmelbach

Treiber und VTi Image?

3 251

Petry1

[Erledigt] Keine EPG bei Sport1

26 1.246

tantalos

[Erledigt] Filme lassen sich auf Nas über die VU nicht löschen

16 525

winklmann

Problem mit Aufnahmen

2 183

Marti_win7

  • Statistik

    286 Themen - 3.847 Beiträge (8,03 Beiträge pro Tag)