Allgemeines Vu+ Uno 4K SE

Allgemeines rund um den Vu+ Uno 4K SE

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

.ts-Dateien vom PC / kein Spulen+Zeitlupe möglich

3 225

shadowrider

"Lange" Umschaltzeiten

6 1,908

Jojobaoil

„Loading“ endet nicht

1 374

starloewe

(erledigt) Box startet ohne Grund stündlich aus Standby

  • mc2
  • mc2
5 628

mc2

[Closed] Kein ORF Möglich

1 739

hgdo

[Closed] Manche UHD Sender bleiben schwarz

4 354

ditschi1691

[Closed] Zweiten Tuner von Dual DVB S/S2 deaktivieren

18 656

hgdo

[Erledigt] zweistellige Kanaleingabe

6 400

markusw

[Erledigt] .ipk installieren geht nicht mehr !

7 325

Pizi1957

[Erledigt] 2 x Infobar

3 310

Bastelbogen

[Erledigt] Absturz bei Beginn einer wöchentlichen Aufnahme

  • pzl64
  • pzl64
9 669

pzl64

[Erledigt] Aus Interessent für eine Vu+ Uno 4k SE wurde Besitzer

12 1,562

MS2KGermany

[Erledigt] Bei 1080p60Hz Flimmern am oberen Bildschirmrand bei SD-Sendern

19 584

blackseven

[Erledigt] Bei der Wiedergabe von Aufnahmen an den Filmanfang springen

3 307

tantalos

[Erledigt] Belegung des seriellen Ports

2 322

willy01

[Erledigt] Benötige Original Spinner aus VTI 13.0.1 Image

3 594

scheisbolle

[Erledigt] Bild bei Uno 4K Se schlecht

4 577

TimTonight

[Erledigt] Bin verwirrt, UNO4k SE neu , Einrichtungsmenü meldet sich mit Zer0

7 630

Rhanna

[erledigt] Blackhole oder VTI??

10 1,539

wanted8x

[erledigt] Box fährt nicht in Deep-Standby

26 3,696

shadowrider

  • Statistics

    533 Threads - 6,575 Posts (8.19 Posts per Day)