VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi mit Kodi 18.6 - BETA

38 +16 8,428

magsat

Announcement Neues VTi - Vu+ Team Image - VTi 15.0.x

0 +56 6,627

Pinned Ultimo 4K Menüpunkt WLAN verschwunden

  • rohei
  • harty
11 2,870

harty

Pinned VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

  • removed
  • mike1304
1,481 +8 217,435

mike1304

VU+ meldet unter MIME-Version 1.0: Die Timer-Datei (timers.xml) ist fehlerhaft und konnte nicht geladen werden

11 210

user1942

Neue Aufnahmen sind bereits als gesehen markiert.

5 133

Dopamin83

Release Infos, Bookmarks, Festplattenwechsel

3 135

smartini

Ultimo 4K updaten

9 727

rdamas

Beim scrollen in meiner IP-Sendeliste stürzt die Box ab

4 114

rdamas

Backup der Settings vor Update auf VTI 15.x

11 438

TV-Junkie1701

Bild verzerrt nach plugin

1 76

mimisiku

Ultimo 4k. Schaltet sie sich ein aber danach schaltet sie sich wieder aus

13 276

Rageofhonor

Nach Entschlüsseln crash statt Standby?

18 290

TV-Junkie1701

VTI-Filmliste: Mehrere Einträge ausblenden mit Sternchen/Wildcards in ".hidden_movielist_entries"?

0 87

Ultimo 4k Wlan Problem mit Sonderzeichen im Wlan-Schlüssel

27 3,327

schumas

Nur splash screen dann bleibts schwarz

  • ht_33
  • Radar
10 263

Radar

Box hängt sich regelmäßig auf

  • xidi
  • heugabel
11 461

heugabel

Tuner/Demodulator defekt?

4 174

intenso80

Bild ist immer kurz weg

  • deta
  • goggo16
29 4,396

goggo16

VU+ Ultimo 4k SAT Neuinstallation

12 544

TomKruhs

Langsam Umschalten

  • Md'A
  • zebri
31 1,153

zebri

wie bekomme ich den EPG beim Start weg

7 382

robbojoe

  • Statistics

    1,003 Threads - 14,639 Posts (10.22 Posts per Day)