VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

3,297 +55 406,183

Schwarzseher98

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

27 +68 78,739

plnick

Pinned Ultimo 4K Menüpunkt WLAN verschwunden

  • rohei
  • harty
11 1,005

harty

Pinned VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1,481 +8 188,200

mike1304

Sporadische Abstürze bei Wiedergabe von Aufnahmen

7 53

Privatier

Neuinstallation

20 489

scotty19

Fragen zu Firestick on Ultimo 4K

3 234

Steve1977

'Kanal' unter Informationen nicht mehr vorhanden.

4 88

Heidewinkler

Wird bei Neuflash der Flashspeicher komplett gelöscht?

  • Rosl
  • Rosl
5 256

Rosl

Box fährt nach EPG Refresh und Autofullbackup nicht mehr herunter

43 799

dochu

Autotimer fehler bei Markierung hinzufügen

0 69

Netzwerk per Terminal oder ba$h neustarten

2 122

berndzde

VU+ Ultimo 4K startet ohne Zutun

9 821

greyhame

HDD im Standby wacht "grundlos" auf...

  • ub75
  • Dibagger
1 95

Dibagger

Spinner regelmäßig zu festen Uhrzeiten

26 1,680

satt-seher

EPG Hilfe

6 261

Plasmarouter

Frage zur Tunerkonfiguration Astra / Hotbird

34 609

Radar

[Erledigt] Frage zur BT Fernbedienung bei Ultimo4K

28 1,022

ditschi1691

Fragen zur Ersteinrichtung der Ultimo 4K

43 1,430

Just Me

SQL Datenbank bleibt aktiv, virtuelle Tastatur

3 125

limbonic

Bild ist immer kurz weg

  • deta
  • myMailo
15 2,081

myMailo

Aufgabe wird nicht beendet und blockiert Timer

41 1,745

JustMe28

  • Statistics

    861 Threads - 12,915 Posts (12.9 Posts per Day)