VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi mit Kodi 18.6 - BETA

38 +16 8,240

magsat

Announcement Neues VTi - Vu+ Team Image - VTi 15.0.x

0 +54 6,263

Pinned Ultimo 4K Menüpunkt WLAN verschwunden

  • rohei
  • harty
11 2,857

harty

Pinned VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

  • removed
  • mike1304
1,481 +8 217,133

mike1304

Neue Aufnahmen sind bereits als gesehen markiert.

5 71

Dopamin83

VU+ meldet unter MIME-Version 1.0: Die Timer-Datei (timers.xml) ist fehlerhaft und konnte nicht geladen werden

10 159

Dibagger

Release Infos, Bookmarks, Festplattenwechsel

3 115

smartini

Ultimo 4K updaten

9 688

rdamas

Beim scrollen in meiner IP-Sendeliste stürzt die Box ab

4 108

rdamas

Backup der Settings vor Update auf VTI 15.x

11 417

TV-Junkie1701

Bild verzerrt nach plugin

1 72

mimisiku

Ultimo 4k. Schaltet sie sich ein aber danach schaltet sie sich wieder aus

13 268

Rageofhonor

Nach Entschlüsseln crash statt Standby?

18 288

TV-Junkie1701

VTI-Filmliste: Mehrere Einträge ausblenden mit Sternchen/Wildcards in ".hidden_movielist_entries"?

0 84

Ultimo 4k Wlan Problem mit Sonderzeichen im Wlan-Schlüssel

27 3,318

schumas

Nur splash screen dann bleibts schwarz

  • ht_33
  • Radar
10 260

Radar

Box hängt sich regelmäßig auf

  • xidi
  • heugabel
11 453

heugabel

Tuner/Demodulator defekt?

4 172

intenso80

Bild ist immer kurz weg

  • deta
  • goggo16
29 4,367

goggo16

VU+ Ultimo 4k SAT Neuinstallation

12 533

TomKruhs

Langsam Umschalten

  • Md'A
  • zebri
31 1,142

zebri

wie bekomme ich den EPG beim Start weg

7 380

robbojoe

  • Statistics

    1,003 Threads - 14,638 Posts (10.25 Posts per Day)