VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

553 +29 123.048

BlueSkyX

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
65 +80 182.651

plnick

Angepinnt VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1.481 +8 164.680

mike1304

Nach Update 13.03 Bildfehler

  • RichieX
  • Radar
367 25.795

Radar

Vu+ Ultimo 4k Neuling

3 136

Changechar

VU+ Ultimo 4K startet ohne Zutun

5 416

Galliag

VU+ Ultimo 4k rebootet während dem TV schauen

  • ilzi92
  • chrisly
654 47.485

chrisly

Kein Ton nach Standby

33 1.032

Daebal

Aufnahmen schwarz nach openatv

8 308

hgdo

irgendwie plötzlich alles anders !!!???

11 455

Frank1968

Bild ist immer kurz weg

  • deta
  • mc2
12 1.217

mc2

Auf einmal keine Infobar mehr mit ok

4 658

Matador

VU+ ultimo 4k reboot beim abspielen Aufname

  • BBsat-2
  • dg4sj
8 438

dg4sj

Audiosync Plugin in 13.0.x fehlt

3 475

carknue

EPG aus der Aufnahme heraus aufrufen

5 178

markusw

rhythmischer Bildausfall

5 300

GaborDenes

[Erledigt] FCC und RTL2 HD

  • Janny
  • Janny
18 886

Janny

Reboot bei x265 Videos

8 318

luedenscheid

Eurosport 2 HD xtra EPG

  • kamike
  • NaseDC
8 836

NaseDC

VU+ Ultimo 4k mit Sky Modul V14 Karte und HD0+04 Karte im internen Reader

13 670

Clemens

[Erledigt] Kanalliste zeigt laufende Aufnahme auf "Das Erste" nicht an

  • LA_GTI
  • hgdo
8 248

hgdo

Fehler BT Fernbedienung Update

1 170

Bugazza

  • Statistik

    702 Themen - 10.890 Beiträge (15,19 Beiträge pro Tag)