VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi mit Kodi 18.6 - BETA

  • Mister-X
  • Duc
59 +18 17,781

Duc

Announcement Neues VTi - Vu+ Team Image - VTi 15.0.x

8 +68 32,864

EQStBrown

Pinned Ultimo 4K Menüpunkt WLAN verschwunden

  • rohei
  • harty
11 5,725

harty

Pinned VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

  • removed
  • mike1304
1,481 +8 262,864

mike1304

[Erledigt] Tuner

11 362

jalsilax

Kein Bild über HDMI

14 239

Radar

RDS Radiotext für neue ARD Radios mit AAC-HE

24 999

tom18055

Kanalliste

5 774

TomKruhs

VTI zero

2 273

Ernie4567

Backup der Settings vor Update auf VTI 15.x

29 5,145

IIIIIIIIIIIIIIIIIIII

[Erledigt] Box bleibt beiM Start in der Endlosschleife hängen!

14 266

DC2020

Bild bleibt bei Aufnahmen stehen

15 457

jakobiak

[Erledigt] Bluetooth lässt sich nicht einschalten

7 567

dieres

Seit kurzem Ruckler beim Streamen vom NAS

4 377

Radar

Menü komplett verschwunden, Bild da

40 2,227

Mr. Rockefehler

Wake on Wlan funktioniert nicht

  • Morgx
  • Morgx
4 264

Morgx

abends standby, morgens on. warum?

6 288

Dibagger

Ultimo 4K neu eingerichtet => Bild mit Trauerrand

13 720

Dibagger

Geplante Aufgabe "Datenbank Aktualisieren" verhindert Deep Standby und Neustart

20 835

bongoman

[erledigt] Box hängt beim Bootschirm für 20 Minuten

0 256

HD Austria, UHD Love Nature funktioniert nicht!

  • Buko
  • Buko
9 860

Buko

häufige Crashs in bsod.cpp

9 452

companion

  • Statistics

    1,075 Threads - 15,414 Posts (8.2 Posts per Day)