VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

3,794 +60 475,778

ditschi1691

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
30 +68 95,534

plnick

Pinned Ultimo 4K Menüpunkt WLAN verschwunden

  • rohei
  • harty
11 1,704

harty

Pinned VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1,481 +8 196,399

mike1304

VU+ Ultimo 4k startet sporadisch aus Deep Standby

6 251

Schmidt32

PIP-Modus Fehler beim Zappen im kleinen Fenster

  • Balken
  • Balken
2 127

Balken

ultimo 4k fährt selber vom Deep/Standbywieder hoch

3 164

fastzapper

Crash Log der Ultimo 4k

14 281

zeiler

Nach Aufnahme geht der Receiver aus

8 230

derHotze

Einstellung boolesche Konfigurationselemente (Ansicht Ja/Nein)

4 245

NaseDC

vu+ultimo 4k

  • CANAL+
  • CANAL+
13 407

CANAL+

[Erledigt] Probleme beim Flashen der Ultimo 4K

8 287

dochu

Probleme bei Ersteinrichtung der Ultimo 4K

3 114

GaborDenes

Vu Vti Image Backup

1 202

mc2

Ladebalken nach Umschalten

2 201

Bremer Jung

Errorlogs nach Upate auf VTI 14.05

2 426

Castilles

Kein Ton bei DD+

74 +1 2,531

anudanan

Steuerzeichen im EPG

0 219

Eurosport1HD

2 367

Burrofeo

VU+ Ultimo 4k funktioniert nach online update nicht mehr

41 2,633

netsrac

Sporadisch kein Bild beim Einschalten

3 466

Vandamos

Es erscheint Meldung SID in PAD nicht vorhanden - aus gekaperten Thread

  • Meden
  • mc2
7 466

mc2

  • Statistics

    886 Threads - 13,270 Posts (12.19 Posts per Day)