VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
11 +53 22.287

plnick

Angepinnt VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1.475 +9 131.648

Tasiorsa

Ultimo 4k lässt sich am nächsten Tag nur mit Netzschalter hochfahren

83 3.416

hgdo

Audiodescription schaltet automatisch ?

  • nofri
  • KalleB
1 36

KalleB

VU+ Ultimate 4k startet nicht mehr

41 601

GaborDenes

Kleine Ruckler nach Aufruf Softwaremanager

0 35

VU+ Ultimo 4k rebootet während dem TV schauen

96 5.289

doctore2

Fragen zur Handhabung des Umschaltens in EPG Ansichten

1 46

ditschi1691

Verhalten beim Beenden einer Wiedergabe

7 110

RichieX

[Gelöst] ZDF weg

2 120

Olli2110

shutdown.mvi bzw. alle original Bootlogos der Ultimo 4K

1 164

ditschi1691

Timerprobleme

5 180

alfredossimo

[erledigt] Debug Ausgabe lässt sich nicht deaktivieren

6 94

shadowrider

Aufnahmen landen im Flash Speicher

5 145

Marti_win7

Update auf 13 verhindern?

  • Grestorn
  • Duc
12 449

Duc

Absturz bei Timereingabe

7 217

shadowrider

Behält sich angelegten Timer nicht

0 104

Problem mit einschalten der Box

  • snipe022
  • mc2
6 172

mc2

FTP Geschwindigkeit langsamer geworden?

2 80

Phelbes

Nach Update auf VTI 13.0 Problem mit Grafischer Multi-EPG (1.7 -r0) auf der Ultimo4K

16 1.254

WissenWill

Anfängerfrage zu Thema sichern/Backup

74 1.928

achim-martin

  • Statistik

    411 Themen - 5.972 Beiträge (15,67 Beiträge pro Tag)