VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • mc2
3,780 +60 473,082

mc2

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
30 +68 95,111

plnick

Pinned Ultimo 4K Menüpunkt WLAN verschwunden

  • rohei
  • harty
11 1,694

harty

Pinned VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1,481 +8 196,258

mike1304

PIP-Modus Fehler beim Zappen im kleinen Fenster

  • Balken
  • Balken
2 79

Balken

VU+ Ultimo 4k startet sporadisch aus Deep Standby

3 126

hajeku123

ultimo 4k fährt selber vom Deep/Standbywieder hoch

3 148

fastzapper

Crash Log der Ultimo 4k

14 271

zeiler

Nach Aufnahme geht der Receiver aus

8 229

derHotze

Einstellung boolesche Konfigurationselemente (Ansicht Ja/Nein)

4 215

NaseDC

vu+ultimo 4k

  • CANAL+
  • CANAL+
13 367

CANAL+

[Erledigt] Probleme beim Flashen der Ultimo 4K

8 285

dochu

Probleme bei Ersteinrichtung der Ultimo 4K

3 105

GaborDenes

Vu Vti Image Backup

1 200

mc2

Ladebalken nach Umschalten

2 196

Bremer Jung

Errorlogs nach Upate auf VTI 14.05

2 421

Castilles

Kein Ton bei DD+

74 +1 2,504

anudanan

Steuerzeichen im EPG

0 218

Eurosport1HD

2 363

Burrofeo

VU+ Ultimo 4k funktioniert nach online update nicht mehr

41 2,607

netsrac

Sporadisch kein Bild beim Einschalten

3 462

Vandamos

Es erscheint Meldung SID in PAD nicht vorhanden - aus gekaperten Thread

  • Meden
  • mc2
7 459

mc2

  • Statistics

    886 Threads - 13,267 Posts (12.22 Posts per Day)