VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

553 +29 123.894

BlueSkyX

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
65 +80 183.709

plnick

Angepinnt VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1.481 +8 165.224

mike1304

VTI Image Bild Rotstich

21 511

UHD-2018

Nach Update 13.03 Bildfehler

404 27.238

shadowrider

Vu+ Ultimo 4k Neuling

3 201

Changechar

VU+ Ultimo 4K startet ohne Zutun

5 430

Galliag

VU+ Ultimo 4k rebootet während dem TV schauen

  • ilzi92
  • chrisly
654 47.656

chrisly

Kein Ton nach Standby

33 1.047

Daebal

Aufnahmen schwarz nach openatv

8 331

hgdo

irgendwie plötzlich alles anders !!!???

11 476

Frank1968

Bild ist immer kurz weg

  • deta
  • mc2
12 1.231

mc2

Auf einmal keine Infobar mehr mit ok

4 664

Matador

VU+ ultimo 4k reboot beim abspielen Aufname

  • BBsat-2
  • dg4sj
8 450

dg4sj

Audiosync Plugin in 13.0.x fehlt

3 488

carknue

EPG aus der Aufnahme heraus aufrufen

5 185

markusw

rhythmischer Bildausfall

5 308

GaborDenes

[Erledigt] FCC und RTL2 HD

  • Janny
  • Janny
18 902

Janny

Reboot bei x265 Videos

8 335

luedenscheid

Eurosport 2 HD xtra EPG

  • kamike
  • NaseDC
8 848

NaseDC

VU+ Ultimo 4k mit Sky Modul V14 Karte und HD0+04 Karte im internen Reader

13 685

Clemens

[Erledigt] Kanalliste zeigt laufende Aufnahme auf "Das Erste" nicht an

  • LA_GTI
  • hgdo
8 254

hgdo

  • Statistik

    703 Themen - 10.949 Beiträge (15,19 Beiträge pro Tag)