VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

3,274 +55 403,640

Thunder0505

Announcement Neues VTi - Vu+ Team Image - VTi 14.0.x

27 +68 78,399

plnick

Pinned Ultimo 4K Menüpunkt WLAN verschwunden

  • rohei
  • harty
11 997

harty

Pinned VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1,481 +8 188,087

mike1304

Neuinstallation

20 428

scotty19

Fragen zu Firestick on Ultimo 4K

3 211

Steve1977

'Kanal' unter Informationen nicht mehr vorhanden.

4 83

Heidewinkler

Wird bei Neuflash der Flashspeicher komplett gelöscht?

  • Rosl
  • Rosl
5 250

Rosl

Box fährt nach EPG Refresh und Autofullbackup nicht mehr herunter

43 769

dochu

Autotimer fehler bei Markierung hinzufügen

0 67

Netzwerk per Terminal oder ba$h neustarten

2 116

berndzde

VU+ Ultimo 4K startet ohne Zutun

9 820

greyhame

HDD im Standby wacht "grundlos" auf...

  • ub75
  • Dibagger
1 91

Dibagger

Spinner regelmäßig zu festen Uhrzeiten

26 1,653

satt-seher

EPG Hilfe

6 255

Plasmarouter

Frage zur Tunerkonfiguration Astra / Hotbird

34 602

Radar

[Erledigt] Frage zur BT Fernbedienung bei Ultimo4K

28 1,017

ditschi1691

Fragen zur Ersteinrichtung der Ultimo 4K

43 1,420

Just Me

SQL Datenbank bleibt aktiv, virtuelle Tastatur

3 119

limbonic

Bild ist immer kurz weg

  • deta
  • myMailo
15 2,071

myMailo

Aufgabe wird nicht beendet und blockiert Timer

41 1,737

JustMe28

neuer vu+ ultimo 4k flashen erkennt usb stick nicht

5 155

iniziante

  • Statistics

    860 Threads - 12,907 Posts (12.93 Posts per Day)