VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung VTi 14.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K, Duo 4K)

  • plnick
  • RickX
2.384 +47 280.355

RickX

Ankündigung Neues VTi - Vu+ Team Image - VTi 14.0.x

  • plnick
  • plnick
24 +62 48.474

plnick

Angepinnt VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1.481 +8 176.251

mike1304

Ultimo 4k bootet nicht mehr

15 293

Volker1977

Movieliste Einstellung Vergrößerung Moviebild rückgängig machen ?

1 93

lonesome78

Kein Unitymedia CI+ Modul mehr nach Update auf 13.0.3

15 1.814

Kaspersky

Hilfe iptables installieren gibt mir Fehler

46 3.044

rdamas

[Erledigt] Ultimo 4K startet nicht mehr nach Änderung im MOUNT EDIT

11 211

Seniorpomidor

Warum muss ich jetzt den Aufnahmepfad wählen, obwohl nur eine Festplatte zur "Wahl" steht

4 271

Bastelbogen

quad-pip probleme

11 984

Rontschie

Sky Aufnahme dunkel

3 258

NaseDC

Funktion Aufnahme anhalten und löschen klappt nicht mehr

5 269

samsung01

Ton Probleme / Vu+ Ultimo 4K wird immer leiser

  • neutron
  • Radar
74 5.304

Radar

nach Sendersuchlauf funktionieren einige Sender nicht mehr

15 522

Webwizzard

Probleme mit Tunerkonfiguration oder Satelliteninstallation

3 164

GaborDenes

Switch between 2 Emus in VTI 14

4 198

Clemens

Ultimo 4K fährt nicht mehr hoch

2 170

rdamas

Meldung "Eine verschlüsselte Aufnahme wurde entschlüsselt" abstellen?

14 961

Tee Pfau

[Gelöst] Kanalwechsel

  • Savini
  • Savini
2 183

Savini

[Gelöst] Unerwünschtes Bild beim Einschalten

2 278

Wirbler

VU+ Ultimo 4k rebootet während dem TV schauen

  • ilzi92
  • Knifte
658 50.225

Knifte

Filmdatenbank (vtidb.db) verhält sich nicht wie erwartet

5 523

Waldmensch

  • Statistik

    782 Themen - 11.836 Beiträge (13,96 Beiträge pro Tag)