VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Informationen zu den Updates - VTI 13.0.X

  • plnick
  • knk7
470 +27 92.400

knk7

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
57 +79 155.691

plnick

Angepinnt VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1.481 +8 155.146

mike1304

nach updates vom 14.08.2018 nach kurzer Zeit immer Spinner

59 3.814

skamm71

Nach Update 13.03 Bildfehler

311 19.137

harlekin6

Solo4k, nach Updaten Vti 11... auf Vti 13 Klötzchen bei allen Sky Sendern !

  • Waxe
  • ralfhu
15 243

ralfhu

[Erledigt] Kanalnamen und Logo werden nicht angezeigt

6 232

Jarod1975

[Erledigt] Ultimo 4K & diverse Crashs

10 273

benny2007

Einstellungen Bildwiederholrate & HDMI-IN; 50/60 Hz Problem.

5 380

jeff_jordan

Geisteraufnahmen

121 4.006

GVaLnios

aufnahmezeiten automatisch an epg anpassen?

  • siha03
  • schomi
1 153

schomi

VU+ fährt nicht mehr hoch

5 191

premierekunde

13.0.2: Rechte bei Aufnahmen?

60 3.428

bm206.ralf

VU tot nach SerienRecorder Update

14 517

NightWatcher

Einlesen der Filmliste dauert viel zu lange

12 386

BMPBrother

[Erledigt] zitterndes Bild nach dem umschalten, egal ob mit oder ohne fast Channel switch aktiv.

  • Tom001
  • Tom001
4 352

Tom001

Warum funktioniert die automatische Suche auf DVB-C mit der Ultimo 4K nicht?

16 330

knuti1960

Nach EPG fährt die VU+ nicht richtig runter und läßt sich danach nicht mehr über FB starten

6 393

Castilles

Artefakte Tonstörungen nur in Aufnahmen

61 2.177

Corvuscorax

[Closed] Ulitmo 4k aktualisiert /etc/settings nicht

  • mam
  • hgdo
16 345

hgdo

Box crash

6 142

Burrofeo

Autoresolution-Ton weg beim Umschalten von 4k Sender auf HD Sender

13 825

Ren001

  • Statistik

    641 Themen - 10.218 Beiträge (16,24 Beiträge pro Tag)